

<!DOCTYPE html>
<html>
    <head>
        <title>Dentro la redazione: alcune anticipazioni - Il piccolo</title>
<meta name="description" content="Tragedie, fughe, operazioni e simulazioni: molte vicende sono state protagoniste della cronaca alessandrina di queste ultime ore che il giornale di domani docum..." />
<meta name="Keywords" content="il piccolo giornale" />
<meta name="news_keywords" content="il piccolo giornale" />
<meta name="sections" content="Generic,Multimedia,Multimedia,Multimedia,Multimedia,Multimedia ,Multimedia,Multimedia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1561643714000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1561643714000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Dentro la redazione: alcune anticipazioni"      >
<meta property="og:description" content="Tragedie, fughe, operazioni e simulazioni: molte vicende sono state protagoniste della cronaca alessandrina di queste ultime ore che il giornale di domani documenter&agrave; in modo approfondito. La costruzione del nuovo centro islamico fa discutere e crea polemiche, sul giornale di domani vi raccon...">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/0d32498330925931c6ffd274ac9d7e97.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Dentro la redazione: alcune anticipazioni">
<meta property="twitter:description" content="Tragedie, fughe, operazioni e simulazioni: molte vicende sono state protagoniste della cronaca alessandrina di queste ultime ore che il giornale di domani documenter&agrave; in modo approfondito. La c...">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/0d32498330925931c6ffd274ac9d7e97.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/0d32498330925931c6ffd274ac9d7e97.jpg--.jpg" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/" /><meta property="articleID" content="101857">
    <meta property="datePublished" content="2019-06-27T18:02:0Z">
<link rel="amphtml" href="http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/amp/">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/","headline":"Dentro la redazione: alcune anticipazioni","text":"Tragedie, fughe, operazioni e simulazioni: molte vicende sono state protagoniste della cronaca alessandrina di queste ultime ore che il giornale di domani documenterà in modo approfondito. La costruzione del nuovo centro islamico fa discutere e crea polemiche, sul giornale di domani vi racconteremo la mobilitazione contro il progetto con considerazioni e commenti di alcuni residenti. E ancora la politica: Forza Italia pronta ai cambiamenti e un Pd in crisi con 5 dimissioni nella segreteria provinciale. Infine non possono mancare gli appuntamenti in provincia con un fine settimana ricco di eventi: la Notte Bianca al Cristo, il Vignale Monferrato Festival e la presentazione di un nuovo volume su Umberto Eco e la sua città. Un'edizione ricca di notizie e novità da non perdere, vi aspettiamo in edicola domani venerdì 28 giugno.","keywords":"il piccolo giornale","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/0d32498330925931c6ffd274ac9d7e97.jpg--.jpg","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/0d32498330925931c6ffd274ac9d7e97.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Cecilia Ammazzalorso"},"dateCreated":"2019-06-27T18:01:59Z","dateModified":"2019-06-27T18:02:31Z","datePublished":"2019-06-27T18:02:0Z","video":{"name":"Dentro la redazione: alcune anticipazioni","thumbnailUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/0d32498330925931c6ffd274ac9d7e97.jpg--.jpg","description":"<p>Tragedie, fughe, operazioni e simulazioni: molte vicende sono state protagoniste della cronaca alessandrina di queste ultime ore che il giornale di domani documenter&agrave; in modo approfondito. La costruzione del nuovo centro islamico fa discutere e crea polemiche, sul giornale di domani vi racconteremo la mobilitazione contro il progetto con considerazioni e commenti di alcuni residenti. E ancora la politica: Forza Italia pronta ai cambiamenti e un Pd in crisi con 5 dimissioni nella segreteria provinciale. Infine non possono mancare gli appuntamenti in provincia con un fine settimana ricco di eventi: la Notte Bianca al Cristo, il Vignale Monferrato Festival e la presentazione di un nuovo volume su Umberto Eco e la sua citt&agrave;.</p>\r\n<p>Un'edizione ricca di notizie e novit&agrave; da non perdere, vi aspettiamo in edicola domani venerd&igrave; 28 giugno.</p>","embedUrl":"https://youtu.be/s1vNPPNnGLI"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Dentro la redazione: alcune anticipazioni';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-06-27 20:02';
virtualcmsPageInfo.article.author = 'Cecilia Ammazzalorso';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/06/27/video/dentro-la-redazione-alcune-anticipazioni-101857/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=101857&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=101857&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_video_css.jsp?v=1561641798000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">



        
        
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1559720356000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 27 Giugno 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h2 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h2>
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8bf6912f-ddc1-418b-9270-ff33c962727f">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/113/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/326/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/325/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_189079b7f8cd43928ca8477f29ef406d = undefined;
                            
                            $('#box_8bf6912f-ddc1-418b-9270-ff33c962727f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_189079b7f8cd43928ca8477f29ef406d != 'undefined') {
                                    $('#box_8bf6912f-ddc1-418b-9270-ff33c962727f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_189079b7f8cd43928ca8477f29ef406d.code);
                                    incrementAdvImpression(bannerbox_189079b7f8cd43928ca8477f29ef406d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaa9fc1e22-6841-48d6-9f3e-476640722851"></div>

<div class="cerca search_horizontal_alessandria" id="cerca8dff16cd-af7c-4eba-a8e6-8131fc5d2fd8" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaa9fc1e22-6841-48d6-9f3e-476640722851').click(function(){
                  $('#cerca8dff16cd-af7c-4eba-a8e6-8131fc5d2fd8').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8dff16cd-af7c-4eba-a8e6-8131fc5d2fd8 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8dff16cd-af7c-4eba-a8e6-8131fc5d2fd8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8dff16cd-af7c-4eba-a8e6-8131fc5d2fd8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-a62e6fe7-aecd-4e54-8f3e-5f22b61ce747" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a62e6fe7-aecd-4e54-8f3e-5f22b61ce747" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-a62e6fe7-aecd-4e54-8f3e-5f22b61ce747"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a62e6fe7-aecd-4e54-8f3e-5f22b61ce747');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a62e6fe7-aecd-4e54-8f3e-5f22b61ce747').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a62e6fe7-aecd-4e54-8f3e-5f22b61ce747').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_9718d464-ce46-4cd3-86b7-c239b6e135bb">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d450ce3963aa478c9ef60832ab23b442 = undefined;
                            
                            $('#box_9718d464-ce46-4cd3-86b7-c239b6e135bb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d450ce3963aa478c9ef60832ab23b442 != 'undefined') {
                                    $('#box_9718d464-ce46-4cd3-86b7-c239b6e135bb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d450ce3963aa478c9ef60832ab23b442.code);
                                    incrementAdvImpression(bannerbox_d450ce3963aa478c9ef60832ab23b442.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="cff7b1c3-879a-4784-82d7-d1593c26e950" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/casalenotizie_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357102698-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357102698-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(155);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cff7b1c3-879a-4784-82d7-d1593c26e950').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">




    <div class="article_header_gallery">
    
            <div class="multimedia video" id="multimedia_5682e6f6-6abf-4f36-a105-015de65aa517">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/s1vNPPNnGLI?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">





    <div class="article_header_gallery">
    <p class="occhiello_articolo">Il giornale di domani</p><h1 itemprop="headline name" class="titolo_articolo titolo">Dentro la redazione: alcune anticipazioni</h1>
    </div>  





    <div class="article_body_gallery">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Tragedie, fughe, operazioni e simulazioni: molte vicende sono state protagoniste della cronaca alessandrina di queste ultime ore che il giornale di domani documenter&agrave; in modo approfondito. La costruzione del nuovo centro islamico fa discutere e crea polemiche, sul giornale di domani vi racconteremo la mobilitazione contro il progetto con considerazioni e commenti di alcuni residenti. E ancora la politica: Forza Italia pronta ai cambiamenti e un Pd in crisi con 5 dimissioni nella segreteria provinciale. Infine non possono mancare gli appuntamenti in provincia con un fine settimana ricco di eventi: la Notte Bianca al Cristo, il Vignale Monferrato Festival e la presentazione di un nuovo volume su Umberto Eco e la sua citt&agrave;.</p>
<p>Un'edizione ricca di notizie e novit&agrave; da non perdere, vi aspettiamo in edicola domani venerd&igrave; 28 giugno.</p>
                  </div>
    </div>  

 


<div class="article_container_toolbar_share nobordo">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 101857 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d00f901d-4640-41be-afc3-b983bb6a36c2">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2019/06/19/news/l-odissea-di-ingrid-e-della-sua-bimba-morte-all-ospedale-di-alessandria-101515/">L'odissea di Ingrid <br />e della s...</a></p>
            <span class="ora_pubblicazione">19 Giugno 2019 <span> ore 17:53 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/home/2019/06/20/news/gabriele-da-novi-a-canale-5-insieme-a-gerry-scotti-101556/">Gabriele,<br />da Novi<br />a Canale 5 insieme<br />a Gerry Scotti</a></p>
            <span class="ora_pubblicazione">20 Giugno 2019 <span> ore 19:05 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Capriata d&rsquo;Orba</span><p class="titolo"><a href="generic/2019/06/20/news/muore-schiacciata-contro-il-cancello-dalla-propria-auto-101529/">Muore schiacciata contro il cancello <br />dalla propria auto</a></p>
            <span class="ora_pubblicazione">20 Giugno 2019 <span> ore 08:45 </span> </span></div></div><script type="text/javascript">var divs=$('#d00f901d-4640-41be-afc3-b983bb6a36c2 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d00f901d-4640-41be-afc3-b983bb6a36c2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_def182e2-de8d-49b2-9836-f236d69f43c7"  articleid="101840"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/06/27/news/non-ce-l-ha-fatta-il-bambino-precipitato-dal-balcone-a-novi-101840/"><img  alt="Non ce l'ha fatta il bambino precipitato dal balcone a Novi" title="Non ce l'ha fatta il bambino precipitato dal balcone a Novi" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1561643062985.jpg--.jpg?1561643064000"  width="210" height="180"></a>
			
			<p class="didascalia">Il balcone da cui &egrave; caduto il bimbo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">la tragedia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/27/news/non-ce-l-ha-fatta-il-bambino-precipitato-dal-balcone-a-novi-101840/">Non ce l'ha fatta <br />il bambino precipitato dal balcone <br />a Novi</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Giugno 2019 <span> ore 15:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_dc107de5-5789-4bd8-b82f-fc05fea5f439"  articleid="101831"  vcpos="2"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/06/27/news/scontro-in-via-raggio-muore-motociclista-101831/"><img  alt="Scontro in via Raggio, muore motociclista" title="Scontro in via Raggio, muore motociclista" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1561626079014.jpg--.jpg?1561626079000"  width="434" height="232"></a>
			
			<p class="didascalia">I soccorsi in azione</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">l'incidente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/27/news/scontro-in-via-raggio-muore-motociclista-101831/">Novi: scontro <br />in via Raggio, <br />muore motociclista</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Giugno 2019 <span> ore 11:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8871461a-a573-4ae2-97e9-e01019a25d76"  articleid="101823"  vcpos="3"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/06/27/news/muore-soffocato-da-un-boccone-101823/"><img  alt="Muore soffocato da un boccone" title="Muore soffocato da un boccone" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1561612858069.jpeg--.jpeg?1561612858000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il dramma
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/27/news/muore-soffocato-da-un-boccone-101823/">Castellazzo:<br />muore soffocato <br />da un boccone</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Giugno 2019 <span> ore 07:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="e3a33b70-4a69-40cd-be72-04b5f0d27878" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" format=\"rectangle_3_300x250\" ><!-- /245547177/RECT_3_300X250 -->\r\n<div id='div-gpt-ad-1491910921834-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491910921834-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e3a33b70-4a69-40cd-be72-04b5f0d27878').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_1fa2cd64-b846-42d8-ae42-b4b6dc935509"  articleid="101842"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La svolta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/27/video/video-pd-se-ne-vanno-in-5-dalla-segreteria-provinciale-101842/">VIDEO -&nbsp;Pd, se ne vanno in 5 ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Giugno 2019 <span> ore 15:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d2e31a4d-7e83-4242-980f-72a32955b6dd"  articleid="101808"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Provincia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/27/news/caldo-le-previsioni-preoccupano-gli-agricoltori-101808/">Caldo, le previsioni preoccup...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Giugno 2019 <span> ore 05:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_6da2cd34-6240-433c-a0a9-430a9045a37a"  articleid="101822"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il personaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/26/news/addio-a-gianfranco-zino-assessore-negli-anni-ottanta-101822/">Addio a Zino, assessore negli...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Giugno 2019 <span> ore 22:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7aece2f5-73ce-4cb2-a8b0-d155dcbea0fa"  articleid="101818"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/06/26/news/la-demolizione-del-ponte-morandi-cambia-le-linee-dei-treni-101818/"><img  alt="La demolizione del ponte Morandi cambia le linee dei treni" title="La demolizione del ponte Morandi cambia le linee dei treni" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1561570427657.jpg--.jpg?1561570427000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Trasporti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/06/26/news/la-demolizione-del-ponte-morandi-cambia-le-linee-dei-treni-101818/">La demolizione <br />al ponte Morandi cambia&nbsp;le linee <br />dei treni</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Giugno 2019 <span> ore 19:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_2cc49712-aacf-4433-9e3b-39e6853fcbac">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/131/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/125/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/128/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_dd26276036eb44afbdd0b45552f8d246 = undefined;
                            
                            $('#box_2cc49712-aacf-4433-9e3b-39e6853fcbac ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dd26276036eb44afbdd0b45552f8d246 != 'undefined') {
                                    $('#box_2cc49712-aacf-4433-9e3b-39e6853fcbac .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd26276036eb44afbdd0b45552f8d246.code);
                                    incrementAdvImpression(bannerbox_dd26276036eb44afbdd0b45552f8d246.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1559720356000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=101857" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8bf6912f-ddc1-418b-9270-ff33c962727f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/326/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/325/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_189079b7f8cd43928ca8477f29ef406d = undefined;\n                            \n                            $('#box_8bf6912f-ddc1-418b-9270-ff33c962727f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_189079b7f8cd43928ca8477f29ef406d != 'undefined') {\n                                    $('#box_8bf6912f-ddc1-418b-9270-ff33c962727f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_189079b7f8cd43928ca8477f29ef406d.code);\n                                    incrementAdvImpression(bannerbox_189079b7f8cd43928ca8477f29ef406d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8bf6912f-ddc1-418b-9270-ff33c962727f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_9718d464-ce46-4cd3-86b7-c239b6e135bb\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d450ce3963aa478c9ef60832ab23b442 = undefined;\n                            \n                            $('#box_9718d464-ce46-4cd3-86b7-c239b6e135bb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d450ce3963aa478c9ef60832ab23b442 != 'undefined') {\n                                    $('#box_9718d464-ce46-4cd3-86b7-c239b6e135bb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d450ce3963aa478c9ef60832ab23b442.code);\n                                    incrementAdvImpression(bannerbox_d450ce3963aa478c9ef60832ab23b442.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9718d464-ce46-4cd3-86b7-c239b6e135bb').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_2cc49712-aacf-4433-9e3b-39e6853fcbac\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/131/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/125/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_dd26276036eb44afbdd0b45552f8d246 = undefined;\n                            \n                            $('#box_2cc49712-aacf-4433-9e3b-39e6853fcbac ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dd26276036eb44afbdd0b45552f8d246 != 'undefined') {\n                                    $('#box_2cc49712-aacf-4433-9e3b-39e6853fcbac .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd26276036eb44afbdd0b45552f8d246.code);\n                                    incrementAdvImpression(bannerbox_dd26276036eb44afbdd0b45552f8d246.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2cc49712-aacf-4433-9e3b-39e6853fcbac').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>