

<!DOCTYPE html>
<html>
    <head>
        <title>Strade ad Anas: &ldquo;speriamo nel passaggio a maggio&rdquo; - Il piccolo</title>
<meta name="description" content="Intanto la manutenzione resta a carico della Provincia: &ldquo;sar&agrave; un altro inverno critico&rdquo;" />
<meta name="Keywords" content="politica,provincia,consiglio provinciale" />
<meta name="news_keywords" content="politica,provincia,consiglio provinciale" />
<meta name="sections" content="Generic,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1561643714000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1561643714000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Strade ad Anas: &ldquo;speriamo nel passaggio a maggio&rdquo;"      >
<meta property="og:description" content="Intanto la manutenzione resta a carico della Provincia: &ldquo;sar&agrave; un altro inverno critico&rdquo;">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/ilpiccolo/176355970_taglio.jpg--strade_ad_anas___speriamo_nel_passaggio_a_maggio_.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Strade ad Anas: &ldquo;speriamo nel passaggio a maggio&rdquo;">
<meta property="twitter:description" content="Intanto la manutenzione resta a carico della Provincia: &ldquo;sar&agrave; un altro inverno critico&rdquo;">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/ilpiccolo/176355970_taglio.jpg--strade_ad_anas___speriamo_nel_passaggio_a_maggio_.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/ilpiccolo/176355970_taglio.jpg--strade_ad_anas___speriamo_nel_passaggio_a_maggio_.jpg" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/" /><meta property="articleID" content="105292">
    <meta property="datePublished" content="2019-10-02T03:10:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/","headline":"Strade ad Anas: “speriamo nel passaggio a maggio”","text":"ALESSANDRIA - Lo spunto per discutere della manutenzione della rete stradale è stato dato, al consiglio provinciale, dall'accordo tra palazzo Ghilini e Milano – Serravalle sulla fine dei lavori della rotonda a Tortona, all'intersezione tra la Sp 211 e il sottopasso, all'altezza di Conforama. In base alla convenzione siglata nel 2010, il tratto di strada avrebbe dovuto passare in carico alla Provincia ma, nel frattempo, è intervenuto l'accordo (ancora da perfezionare) per la cessione delle ex strade statali ad Anas. “Abbiamo chiesto che, in vista del passaggio, il tratto passasse fin da subito sotto la competenza dell'agenzia nazionale. Non è stato possibile. E' stato trovato un compromesso, a costo zero per la Provincia. Palazzo Ghilini – ha spiegato il presidente Gianfranco Baldi – acquisirà nel proprio patrimonio solo la superficie stradale, mentre resterà alla Milano – Serravalle la rete dei sottoservizi”. Che per la Provincia si traduce in un risparmio di qualche migliaio di euro per l'illuminazione e la manutenzione della stazione di pompaggio delle acque. In vista, poi, del passaggio definitivo ad Anas. “Lo scorso novembre eravamo stati convocati a Roma per siglare il passaggio. Speravamo potesse essere reso definitivo entro la fine di questo anno. E' slittato tutto a maggio – spiega Baldi – per noi significa un altro inverno in cui dovremo accollarci i costi di manutenzione delle ex rete statale, circa 300 chilometri. Con la necessità di intervenire in caso di ghiaccio o neve”. L'imperativo, in generale, è “speriamo che non nevichi troppo”, perché le risorse a disposizione sul capitolo manutenzione sono sempre più ridotte. “Se fino a qualche anno fa, a bilancio c'erano 15 milioni di euro e a disposizione avevamo 150 cantonieri, oggi la proporzione è di trenta cantonieri e 3 milioni di euro. E' impossibile, in queste condizione, garantire il servizio”.","keywords":"politica,provincia,consiglio provinciale","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/ilpiccolo/176355970_taglio.jpg--.jpg","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/ilpiccolo/176355970_taglio.jpg--.jpg","@type":"ImageObject"},"description":"<p>Intanto la manutenzione resta a carico della Provincia: &ldquo;sar&agrave; un altro inverno critico&rdquo;</p>","author":{"@type":"Person","name":"Irene Navaro"},"dateCreated":"2019-10-01T19:56:45Z","dateModified":"2019-10-01T20:54:38Z","datePublished":"2019-10-02T03:10:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Strade ad Anas: \u201Csperiamo nel passaggio a maggio\u201D';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-10-02 05:10';
virtualcmsPageInfo.article.author = 'Irene Navaro';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/10/02/news/strade-ad-anas-speriamo-nel-passaggio-a-maggio-105292/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=105292&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=105292&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="732dcb97-b4b5-4411-ac2f-126bba9917a2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/alessandrianews_interstitial_800x500', [800, 500], 'div-gpt-ad-1559066751609-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#732dcb97-b4b5-4411-ac2f-126bba9917a2').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1568039298000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559066751609-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559066751609-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559066751609-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559066751609-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559066751609-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1559720356000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 02 Ottobre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a7953b4a4ff8467bb78ee16aa16b254d = undefined;
                            
                            $('#box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a7953b4a4ff8467bb78ee16aa16b254d != 'undefined') {
                                    $('#box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a7953b4a4ff8467bb78ee16aa16b254d.code);
                                    incrementAdvImpression(bannerbox_a7953b4a4ff8467bb78ee16aa16b254d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca4415bccd-0c5a-44b0-9ecf-c256730b6e0c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca005840f8-058b-4d19-9f5e-5b3df7ce861f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca4415bccd-0c5a-44b0-9ecf-c256730b6e0c').click(function(){
                  $('#cerca005840f8-058b-4d19-9f5e-5b3df7ce861f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca005840f8-058b-4d19-9f5e-5b3df7ce861f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca005840f8-058b-4d19-9f5e-5b3df7ce861f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca005840f8-058b-4d19-9f5e-5b3df7ce861f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-25692f1a-5f6e-4a5d-8609-78d60f268865" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-25692f1a-5f6e-4a5d-8609-78d60f268865" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-25692f1a-5f6e-4a5d-8609-78d60f268865"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-25692f1a-5f6e-4a5d-8609-78d60f268865');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-25692f1a-5f6e-4a5d-8609-78d60f268865').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-25692f1a-5f6e-4a5d-8609-78d60f268865').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e7757f3b4bf74f3398a40dda8d469716 = undefined;
                            
                            $('#box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e7757f3b4bf74f3398a40dda8d469716 != 'undefined') {
                                    $('#box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e7757f3b4bf74f3398a40dda8d469716.code);
                                    incrementAdvImpression(bannerbox_e7757f3b4bf74f3398a40dda8d469716.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="19247b02-a7d7-433d-825f-820f0675c81c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#19247b02-a7d7-433d-825f-820f0675c81c').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Politica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Strade ad Anas: &ldquo;speriamo nel passaggio a maggio&rdquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Intanto la manutenzione resta a carico della Provincia: &ldquo;sar&agrave; un altro inverno critico&rdquo;</p></div><p itemprop="datePublished" class="data_articolo data">02 Ottobre 2019 <span> ore 05:10 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Irene Navaro</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_84877bb1-bdea-425b-b60e-3af495a7c368">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/ilpiccolo/176355970_taglio.jpg--strade_ad_anas___speriamo_nel_passaggio_a_maggio_.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Strade ad Anas: &ldquo;speriamo nel passaggio a maggio&rdquo;" src="resizer/433/302/true/ilpiccolo/176355970_taglio.jpg--strade_ad_anas___speriamo_nel_passaggio_a_maggio_.jpg" alt="Strade ad Anas: &ldquo;speriamo nel passaggio a maggio&rdquo;" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">ALESSANDRIA - Lo spunto per discutere della manutenzione della rete stradale &egrave; stato dato, al consiglio provinciale, dall'<strong>accordo tra palazzo Ghilini e Milano &ndash; Serravalle sulla fine dei lavori della rotonda a Tortona</strong>, all'intersezione tra la Sp 211 e il sottopasso, all'altezza di Conforama. In base alla convenzione siglata nel 2010, il tratto di strada avrebbe dovuto passare in carico alla Provincia ma, nel frattempo, &egrave; intervenuto l'accordo (ancora da perfezionare) per la <strong>cessione delle ex strade statali ad Anas</strong>. &ldquo;Abbiamo chiesto che, in vista del passaggio, il tratto passasse fin da subito sotto la competenza dell'agenzia nazionale. Non &egrave; stato possibile. E' stato trovato un compromesso, a costo zero per la Provincia. Palazzo Ghilini &ndash; ha spiegato il presidente <strong>Gianfranco Baldi</strong> &ndash; acquisir&agrave; nel proprio patrimonio solo la superficie stradale, mentre rester&agrave; alla Milano &ndash; Serravalle la rete dei sottoservizi&rdquo;. Che per la Provincia si traduce in un risparmio di qualche migliaio di euro per l'illuminazione e la manutenzione della stazione di pompaggio delle acque.</p>
<p style="text-align: justify;">In vista, poi, del passaggio definitivo ad Anas. &ldquo;Lo scorso novembre eravamo stati convocati a Roma per siglare il passaggio. Speravamo potesse essere reso definitivo entro la fine di questo anno. E' slittato tutto a maggio &ndash; spiega Baldi &ndash; per noi significa un altro inverno in cui dovremo accollarci i costi di manutenzione delle ex rete statale, circa 300 chilometri. Con la necessit&agrave; di intervenire in caso di ghiaccio o neve&rdquo;.</p>
<p style="text-align: justify;">L'imperativo, in generale, &egrave; &ldquo;speriamo che non nevichi troppo&rdquo;, perch&eacute; le risorse a disposizione sul capitolo manutenzione sono sempre pi&ugrave; ridotte. &ldquo;Se fino a qualche anno fa, a bilancio c'erano 15 milioni di euro e a disposizione avevamo 150 cantonieri, oggi la proporzione &egrave; di trenta cantonieri e 3 milioni di euro. E' impossibile, in queste condizione, garantire il servizio&rdquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 105292 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="0b5f3f1a-fbaf-421b-aa87-c9e34c472fec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0b5f3f1a-fbaf-421b-aa87-c9e34c472fec').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_ded98df8-5e41-48e2-9c97-20a1a3e80f17"  articleid="105297"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/10/02/news/discarica-la-filippa-2-0-inchiesta-pubblica-aperta-fino-al-29-dicembre-105297/">Discarica 'La Filippa 2.0': i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Ottobre 2019 <span> ore 07:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0691318b-6c8c-4aee-83c3-dee423a0de9a"  articleid="105291"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/pernigotti-ancora-colpi-di-scena-venduta-la-gelateria-105291/">Pernigotti, ancora colpi di s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 19:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2a027f19-9328-4f8a-ac18-13ab01018f4c"  articleid="105288"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carrega Ligure 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/morto-loperaio-caduto-mentre-riparava-la-linea-telefonica-105288/">Morto l’operaio caduto mentre...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 18:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="2174ff58-f4ac-471b-b731-3163a9199490">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Spinetta Marengo </span><p class="titolo"><a href="generic/2019/09/22/news/muore-a-22-anni-per-un-malore-104860/">Muore a 22 anni <br />per colpa di un malore</a></p>
            <span class="ora_pubblicazione">22 Settembre 2019 <span> ore 08:50 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Consiglio provinciale</span><p class="titolo"><a href="generic/2019/09/25/news/approvato-il-piano-anti-cinghiali-si-potranno-catturare-con-le-trappole-104974/">Approvato il piano anti cinghiali</a></p>
            <span class="ora_pubblicazione">25 Settembre 2019 <span> ore 05:10 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L'aggressione</span><p class="titolo"><a href="generic/2019/09/29/news/pomeriggio-di-terrore-a-casale-gli-aggiornamenti-105161/">Pomeriggio&nbsp;<br />di terrore <br />a Casale: come &egrave; andata</a></p>
            <span class="ora_pubblicazione">29 Settembre 2019 <span> ore 10:56 </span> </span></div></div><script type="text/javascript">var divs=$('#2174ff58-f4ac-471b-b731-3163a9199490 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#2174ff58-f4ac-471b-b731-3163a9199490 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_895f87cc-af4a-4702-9dfd-18822bae4603">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/10/01/video/lupi-avvistamento-a-francavilla-105277/"><img alt="Lupi, avvistamento a Francavilla" title="Lupi, avvistamento a Francavilla" src="http://www.ilpiccolo.net/resizer/210/141/true/b22f41f4eb47f207876a02ccda69d5c3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/10/01/video/lupi-avvistamento-a-francavilla-105277/">Lupi, avvistamento a Francavilla</a></p><span class="ora_pubblicazione">01 Ottobre 2019 <span> ore 16:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos2 video cultura IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/cultura/2019/10/01/video/festival-ferrero-quattro-giorni-di-cinema-105260/"><img alt="festival ferrero" title="festival ferrero" src="http://www.ilpiccolo.net/resizer/210/141/true/386e94b5bc76134714b6b0ae9febf49d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/cultura/2019/10/01/video/festival-ferrero-quattro-giorni-di-cinema-105260/">Festival Ferrero: quattro giorni <br />di cinema</a></p><span class="ora_pubblicazione">01 Ottobre 2019 <span> ore 16:06 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos3 video societ IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/societa/2019/10/01/video/gualco-col-cammino-si-riscopre-il-territorio-105261/"><img alt="Gualco: &quot;Col Cammino si riscopre il territorio&quot;" title="Gualco: &quot;Col Cammino si riscopre il territorio&quot;" src="http://www.ilpiccolo.net/resizer/210/141/true/b0df20ad302e4b4da40dd990f6beaa3b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/societa/2019/10/01/video/gualco-col-cammino-si-riscopre-il-territorio-105261/">Gualco: <br />&quot;Col Cammino<br /> si riscopre <br />il territorio&quot;</a></p><span class="ora_pubblicazione">01 Ottobre 2019 <span> ore 13:39 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/10/01/video/junior-novipiu-un-media-day-spettacolare-105220/"><img alt="Junior Novipi&ugrave;: un media day spettacolare " title="Junior Novipi&ugrave;: un media day spettacolare " src="http://www.ilpiccolo.net/resizer/210/141/true/aa8d7240c40e7f2ac4f548f25262b314.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/10/01/video/junior-novipiu-un-media-day-spettacolare-105220/">Junior Novipi&ugrave;: un media day spettacolare</a></p><span class="ora_pubblicazione">01 Ottobre 2019 <span> ore 08:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_895f87cc-af4a-4702-9dfd-18822bae4603.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b0721108-f578-49f3-bc68-6e4f5a4b7ec8"  articleid="105271"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/10/01/news/incidente-grave-agricoltore-105271/"><img  alt="Incidente, grave agricoltore" title="Incidente, grave agricoltore" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1569939000978.jpg--.jpg?1569939000000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Castellazzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/incidente-grave-agricoltore-105271/">Incidente, <br />grave agricoltore</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 15:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_051f482f-9612-4d1c-b267-cc552ca03fc2"  articleid="105267"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/10/01/news/cade-da-un-palo-della-linea-telefonica-i-soccorsi-105267/"><img  alt="Cade da un palo della linea telefonica, i soccorsi" title="Cade da un palo della linea telefonica, i soccorsi" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1569936505490.jpeg--.jpeg?1569936505000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cabella Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/cade-da-un-palo-della-linea-telefonica-i-soccorsi-105267/">Uomo cade <br />da un palo della linea telefonica, <br />i soccorsi</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 15:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_798eb4d7-98f1-4637-8b7f-26a55f48b675"  articleid="105277"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/10/01/video/lupi-avvistamento-a-francavilla-105277/"><img  alt="Lupi, avvistamento a Francavilla" title="Lupi, avvistamento a Francavilla" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/b22f41f4eb47f207876a02ccda69d5c3.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/video/lupi-avvistamento-a-francavilla-105277/">Lupi, avvistamento a Francavilla</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_56df31eb-5d89-4187-bd94-1713829581d9"  articleid="103998"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-103998/"><img  alt="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" title="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1567247580122.jpg--.jpg?1567247580000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-103998/">Bonus pubblicit&agrave;, <br />lo Stato ri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Agosto 2019 <span> ore 12:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_47760fee-5bff-44ad-b5c9-7d594a12ee99"  articleid="105255"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/10/01/news/ennesimo-ciclista-investito-e-allarme-105255/"><img  alt="Ennesimo ciclista investito, &egrave; allarme" title="Ennesimo ciclista investito, &egrave; allarme" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1569921760639.jpeg--.jpeg?1569921762000"  width="210" height="180"></a>
			
			<p class="didascalia">Polizia Municipale sul luogo dell&rsquo;incidente </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/ennesimo-ciclista-investito-e-allarme-105255/">Ennesimo ciclista investito, <br />&egrave; allarme</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 11:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_1e46ca88-4182-4f83-b3ff-f2687c3cdef7"  articleid="105254"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/10/01/news/piante-pericolose-prove-di-stabilita-e-azioni-di-abbattimento-o-potatura-105254/">Piante pericolose? Prove di s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 10:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a31fea77-5ece-43bc-b2d6-a6467067e544"  articleid="105243"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/va-in-fiamme-la-palestra-che-sta-per-inaugurare-gesto-che-non-ci-ferma-105243/">Va in fiamme la palestra che ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 08:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_f1b313d9-9758-451e-ba92-342700237ded"  articleid="105252"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Via G. Bruno
        
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/10/01/news/ciclista-investita-e-in-ospedale-105252/">Ciclista investita, &egrave; in ospe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 08:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1d262e47-9515-4e02-9b09-4b138d14295c"  articleid="105237"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/10/01/news/pernigotti-giorni-drammatici-venduti-anche-i-magazzini-105237/"><img  alt="Pernigotti, giorni drammatici. Venduti anche i magazzini" title="Pernigotti, giorni drammatici. Venduti anche i magazzini" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1569865243625.jpg--.jpg?1569865251000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Novi Ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/10/01/news/pernigotti-giorni-drammatici-venduti-anche-i-magazzini-105237/">Pernigotti, giorni drammatici. <br />Venduti anche <br />i magazzini</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2019 <span> ore 07:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e = undefined;
                            
                            $('#box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e != 'undefined') {
                                    $('#box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e.code);
                                    incrementAdvImpression(bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1559720356000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=105292" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a7953b4a4ff8467bb78ee16aa16b254d = undefined;\n                            \n                            $('#box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a7953b4a4ff8467bb78ee16aa16b254d != 'undefined') {\n                                    $('#box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a7953b4a4ff8467bb78ee16aa16b254d.code);\n                                    incrementAdvImpression(bannerbox_a7953b4a4ff8467bb78ee16aa16b254d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_5e10b2e4-e6d2-4882-b7ef-a06b2b863325').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e7757f3b4bf74f3398a40dda8d469716 = undefined;\n                            \n                            $('#box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e7757f3b4bf74f3398a40dda8d469716 != 'undefined') {\n                                    $('#box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e7757f3b4bf74f3398a40dda8d469716.code);\n                                    incrementAdvImpression(bannerbox_e7757f3b4bf74f3398a40dda8d469716.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7d446b89-2a76-49f0-87b5-eef6ed5eaad5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e = undefined;\n                            \n                            $('#box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e != 'undefined') {\n                                    $('#box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e.code);\n                                    incrementAdvImpression(bannerbox_240cfa6b8a8f4c6aadabe30d37b5644e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9194d4dd-420a-45a1-88f9-ab5f0067c0c6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>