

<!DOCTYPE html>
<html>
    <head>
        <title>Rifiuti: &laquo;Pi&ugrave; controlli per i trasgressori&raquo; - Il piccolo</title>
<meta name="description" content="L'indirizzo &egrave; stato espresso dal nuovo presidente di Econet Elio Ardizzone al lavoro da pochi giorni" />
<meta name="Keywords" content="cronaca,rifiuti,ovada,ardizzone,econet" />
<meta name="news_keywords" content="cronaca,rifiuti,ovada,ardizzone,econet" />
<meta name="sections" content="Generic,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rifiuti: &laquo;Pi&ugrave; controlli per i trasgressori&raquo;"      >
<meta property="og:description" content="L'indirizzo &egrave; stato espresso dal nuovo presidente di Econet Elio Ardizzone al lavoro da pochi giorni">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1566487429479.jpg--rifiuti___piu_controlli_per_i_trasgressori_.jpg?1566487430000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Rifiuti: &laquo;Pi&ugrave; controlli per i trasgressori&raquo;">
<meta property="twitter:description" content="L'indirizzo &egrave; stato espresso dal nuovo presidente di Econet Elio Ardizzone al lavoro da pochi giorni">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1566487429479.jpg--rifiuti___piu_controlli_per_i_trasgressori_.jpg?1566487430000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1566487429479.jpg--rifiuti___piu_controlli_per_i_trasgressori_.jpg?1566487430000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/" /><meta property="articleID" content="107085">
    <meta property="datePublished" content="2019-11-19T04:38:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/","headline":"Rifiuti: «Più controlli per i trasgressori»","text":"OVADA - La quantità di rifiuto indifferenziato passato da 145 a 30 chili pro capite. E' il risultato più sorprendente del bilancio dei primi dieci mesi di metodo “porta a porta” nel bacino Econet. A parlarne è Elio Ardizzone, da poco tornato a presiedere l'azienda dei rifiuti dell'Ovadese e dell'Acquese dopo la nomina dei piccoli comuni. La quantità di rifiuti indifferenziata crollata da 8.200 tonnellate a 2.157. «La quota di differenziata – spiega l'ormai ex consigliere comunale – è al 77%. Con i conferimenti esterni pensiamo di superare l'80%. Questo significa che la gran parte degli ovadesi ha capito e si sta impegnando. Ma il lavoro è appena iniziato». L'azienda è impegnata su due fronti, il consolidamento e la ricognizione sullo stato dell'arte, con il contenimento dei costi e i necessari aggiustamenti. Poi l'avvio della nuova raccolta nei 21 paesi rimasti fuori dalla prima tranche. «I bidoni con il badge – prosegue Ardizzone – sono una buona soluzione: non aveva troppo senso girare tra le colline per uno o due sacchetti di immondizia». C'è poi il problema degli abbandoni lungo le strade che alimentano molte polemiche. «Rappresentano – conclude Ardizzone - un fenomeno molto visibile che dà una brutta sensazione ai cittadini. Chiariamo che quantitativamente sono irrilevanti. Però tra le migliorie di cui parlavo prima ci sono anche controlli più rigorosi e un'applicazione più puntale delle sanzioni per i trasgressori. Non siamo talebani ma le regole devono essere rispettate. Si tratta anche di mandare un messaggio a chi ha capito e si sta impegnando in questo nuovo sistema».","keywords":"cronaca,rifiuti,ovada,ardizzone,econet","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1566487429479.jpg--.jpg?1566487430000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1566487429479.jpg--.jpg?1566487430000","@type":"ImageObject"},"description":"<p>L'indirizzo &egrave; stato espresso dal nuovo presidente di Econet Elio Ardizzone al lavoro da pochi giorni</p>","author":{"@type":"Person","name":"Edoardo Schettino"},"dateCreated":"2019-11-16T10:20:15Z","dateModified":"2019-11-16T10:20:15Z","datePublished":"2019-11-19T04:38:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rifiuti: \u00ABPi\u00F9 controlli per i trasgressori\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-11-19 05:38';
virtualcmsPageInfo.article.author = 'Edoardo Schettino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/11/19/news/rifiuti-piu-controlli-per-i-trasgressori-107085/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=107085&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=107085&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1573468402000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 19 Novembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5413fea79bac45ec89c62b75ab48c499 = undefined;
                            
                            $('#box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5413fea79bac45ec89c62b75ab48c499 != 'undefined') {
                                    $('#box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5413fea79bac45ec89c62b75ab48c499.code);
                                    incrementAdvImpression(bannerbox_5413fea79bac45ec89c62b75ab48c499.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca2a5354de-a657-4b8e-aabf-de528dbb9c15"></div>

<div class="cerca search_horizontal_alessandria" id="cercafab51bc8-d7c8-483a-92ad-ef2e98110cae" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca2a5354de-a657-4b8e-aabf-de528dbb9c15').click(function(){
                  $('#cercafab51bc8-d7c8-483a-92ad-ef2e98110cae').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafab51bc8-d7c8-483a-92ad-ef2e98110cae input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercafab51bc8-d7c8-483a-92ad-ef2e98110cae form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafab51bc8-d7c8-483a-92ad-ef2e98110cae input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-85fa58f5-da27-44d0-9065-24d237fbd459" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-85fa58f5-da27-44d0-9065-24d237fbd459" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-85fa58f5-da27-44d0-9065-24d237fbd459"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-85fa58f5-da27-44d0-9065-24d237fbd459');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-85fa58f5-da27-44d0-9065-24d237fbd459').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-85fa58f5-da27-44d0-9065-24d237fbd459').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_3ce9f124-b137-4c6e-9eba-f412a90d8526">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4c38cddafb324ae7a428566a21219c65 = undefined;
                            
                            $('#box_3ce9f124-b137-4c6e-9eba-f412a90d8526 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4c38cddafb324ae7a428566a21219c65 != 'undefined') {
                                    $('#box_3ce9f124-b137-4c6e-9eba-f412a90d8526 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4c38cddafb324ae7a428566a21219c65.code);
                                    incrementAdvImpression(bannerbox_4c38cddafb324ae7a428566a21219c65.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Ovada</p><h1 itemprop="headline name" class="titolo_articolo titolo">Rifiuti: &laquo;Pi&ugrave; controlli per i trasgressori&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'indirizzo &egrave; stato espresso dal nuovo presidente di Econet Elio Ardizzone al lavoro da pochi giorni</p></div><p itemprop="datePublished" class="data_articolo data">19 Novembre 2019 <span> ore 05:38 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Edoardo Schettino</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_6956a9ea-ad6f-4f48-af68-5cc359b15fe0">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1566487429479.jpg--econet__attivate_nuove_aree_per_il_conferimento_dei_rifiuti.jpg?1566487430000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Econet: attivate nuove aree per il conferimento dei rifiuti" src="resizer/433/302/true/1566487429479.jpg--econet__attivate_nuove_aree_per_il_conferimento_dei_rifiuti.jpg?1566487430000" alt="Econet: attivate nuove aree per il conferimento dei rifiuti" height="302" width="433" />
                        <p class="didascalia">La nuova area per il conferimento alla Rebba</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>OVADA -&nbsp;La quantit&agrave; di rifiuto indifferenziato passato da 145 a 30 chili pro capite. E' il risultato pi&ugrave; sorprendente del bilancio dei primi dieci mesi di metodo &ldquo;porta a porta&rdquo; nel bacino Econet. A parlarne &egrave; Elio Ardizzone, da poco tornato a presiedere l'azienda dei rifiuti dell'Ovadese e dell'Acquese dopo la nomina dei piccoli comuni. La quantit&agrave; di rifiuti indifferenziata crollata da 8.200 tonnellate a 2.157. &laquo;La quota di differenziata &ndash; spiega <strong>l'ormai ex consigliere comunale</strong> &ndash; &egrave; al 77%. Con i conferimenti esterni pensiamo di superare l'80%. Questo significa che la gran parte degli ovadesi ha capito e si sta impegnando. Ma il lavoro &egrave; appena iniziato&raquo;. L'azienda &egrave; impegnata su due fronti, il consolidamento e la ricognizione sullo stato dell'arte, con il contenimento dei costi e i necessari aggiustamenti. P<strong>oi l'avvio della nuova raccolta nei 21 paesi rimasti fuori dalla prima tranche.</strong> &laquo;I bidoni con il badge &ndash; prosegue Ardizzone &ndash; sono una buona soluzione: non aveva troppo senso girare tra le colline per uno o due sacchetti di immondizia&raquo;. C'&egrave; poi il problema degli abbandoni lungo le strade che alimentano molte polemiche. &laquo;Rappresentano &ndash; conclude Ardizzone - un fenomeno molto visibile che d&agrave; una brutta sensazione ai cittadini. Chiariamo che quantitativamente sono irrilevanti. <strong>Per&ograve; tra le migliorie di cui parlavo prima ci sono anche controlli pi&ugrave; rigorosi e un'applicazione pi&ugrave; puntale delle sanzioni per i trasgressori.</strong> Non siamo talebani ma le regole devono essere rispettate. Si tratta anche di mandare un messaggio a chi ha capito e si sta impegnando in questo nuovo sistema&raquo;.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 107085 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_782ae1ff-62b7-4067-a8a9-77bd69d0c07c"  articleid="107178"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'omaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/19/news/il-funerale-con-i-lego-per-celebrare-i-nostri-pompieri-107178/">Il funerale con i Lego per ce...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Novembre 2019 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_200f6b07-e380-4dd5-9d1f-4f72efa10c2f"  articleid="107184"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/news/rimborsopoli-in-cassazione-molinari-assolto-107184/">Rimborsopoli in Cassazione: M...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 22:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_ee55eb91-8716-4cce-85f0-f4610ff54c23"  articleid="107177"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Giornale di domani
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/">Dentro la redazione: alcune a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 21:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="48bebe85-b27c-4854-b239-07473aee325d">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Tempo reale</span><p class="titolo"><a href="generic/2019/11/09/news/giovanni-vincenti-ha-confessato-106811/">&quot;Vincenti ha confessato&quot;. Parole poi confermate al Gip</a></p>
            <span class="ora_pubblicazione">09 Novembre 2019 <span> ore 09:29 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Tempo reale </span><p class="titolo"><a href="generic/2019/11/08/news/tragedia-di-quargnento-svolta-nelle-indagini-106809/">Tragedia di Quargnento: <br />la svolta, nella notte il fermo</a></p>
            <span class="ora_pubblicazione">08 Novembre 2019 <span> ore 22:29 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Masio </span><p class="titolo"><a href="generic/2019/11/10/news/schianto-fatale-dopo-la-curva-muore-25enne-106833/">Schianto fatale <br />dopo la curva, muore 23enne</a></p>
            <span class="ora_pubblicazione">10 Novembre 2019 <span> ore 13:55 </span> </span></div></div><script type="text/javascript">var divs=$('#48bebe85-b27c-4854-b239-07473aee325d .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#48bebe85-b27c-4854-b239-07473aee325d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0e3e05ec-1f6e-430f-8dca-9eb4220fd38a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://www.ilpiccolo.net/resizer/210/141/true/a9c5c20163ae9520d6360fb1ad797d1c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/18/video/dentro-la-redazione-alcune-anticipazioni-107177/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">18 Novembre 2019 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/"><img alt="Tentano il colpo in abitazione ma si trovano davanti i poliziotti " title="Tentano il colpo in abitazione ma si trovano davanti i poliziotti " src="http://www.ilpiccolo.net/resizer/210/141/true/5f3eecf20dbd61315684df2ebc5ee97a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/">Tentano il colpo <br />in abitazione ma si trovano davanti <br />i poliziotti</a></p><span class="ora_pubblicazione">18 Novembre 2019 <span> ore 14:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/17/video/basket-a2-ramondino-oggi-contava-solo-vincere-107132/"><img alt="Basket A2 - Ramondino: 'Oggi contava solo vincere&rsquo;" title="Basket A2 - Ramondino: 'Oggi contava solo vincere&rsquo;" src="http://www.ilpiccolo.net/resizer/210/141/true/456a670de782319d98e0335444851832.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/17/video/basket-a2-ramondino-oggi-contava-solo-vincere-107132/">Basket A2 - Ramondino: 'Oggi contava solo vincere’</a></p><span class="ora_pubblicazione">17 Novembre 2019 <span> ore 21:56 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/11/15/video/da-51-anni-taglia-capelli-e-il-quartiere-non-c-era-107053/"><img alt="Da 51 anni taglia capelli (e il quartiere non c'era)" title="Da 51 anni taglia capelli (e il quartiere non c'era)" src="http://www.ilpiccolo.net/resizer/210/141/true/09c2b7abaed8242a0873bf7350c4146b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/11/15/video/da-51-anni-taglia-capelli-e-il-quartiere-non-c-era-107053/">Da 51 anni <br />taglia capelli&nbsp; <br />(e il quartiere&nbsp;<br />non c'era)</a></p><span class="ora_pubblicazione">15 Novembre 2019 <span> ore 14:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0e3e05ec-1f6e-430f-8dca-9eb4220fd38a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a85a8580-3084-408c-8ee1-68bd86cc564e"  articleid="107145"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/18/news/arpa-piogge-forti-domani-allerta-arancione-in-provincia-107145/"><img  alt="Arpa: piogge forti, domani allerta arancione in provincia" title="Arpa: piogge forti, domani allerta arancione in provincia" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1574081327914.jpeg--.jpeg?1574081327000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tempo reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/news/arpa-piogge-forti-domani-allerta-arancione-in-provincia-107145/">Arpa: piogge forti, allerta arancione in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 13:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c24e54d7-8e54-4c45-ad23-987006c9025a"  articleid="107170"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/18/news/la-provincia-piange-l-imprenditore-luigi-termignoni-107170/"><img  alt="La provincia piange l'imprenditore Luigi Termignoni" title="La provincia piange l'imprenditore Luigi Termignoni" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1574094707675.jpg--.jpg?1574094708000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Predosa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/news/la-provincia-piange-l-imprenditore-luigi-termignoni-107170/">La provincia piange l'imprenditore <br />Luigi Termignoni</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 17:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_56f6d57f-886b-4864-8298-e9f4366b5f73"  articleid="107148"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/"><img  alt="Tentano il colpo in abitazione ma si trovano davanti i poliziotti " title="Tentano il colpo in abitazione ma si trovano davanti i poliziotti " src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/5f3eecf20dbd61315684df2ebc5ee97a.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/18/video/tentano-il-colpo-in-abitazione-ma-si-trovano-davanti-i-poliziotti-107148/">Tentano il colpo <br />in abitazione ma si trovano davanti <br />i poliziotti</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 14:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home gallery cms_article "
           id="box_461caca9-34a2-4a97-a513-bd2b6b102d6c"  articleid="107137"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/11/18/gallery/caritas-servizio-docce-e-l-impegno-per-i-poveri-107137/"><img  alt="Caritas, servizio docce e l'impegno per i poveri" title="Caritas, servizio docce e l'impegno per i poveri" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1574064642553.jpeg--.jpeg?1574064642000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Assistenza
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/11/18/gallery/caritas-servizio-docce-e-l-impegno-per-i-poveri-107137/">Caritas, <br />servizio docce <br />e l'impegno <br />per i poveri</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_48a3e7e1-e371-4bb4-825f-de0248d31613"  articleid="107135"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/11/18/news/cyberbullismo-scuola-e-famiglie-fanno-rete-107135/"><img  alt="Cyberbullismo: scuola e famiglie fanno rete" title="Cyberbullismo: scuola e famiglie fanno rete" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/ilpiccolo/193676404_volta.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/11/18/news/cyberbullismo-scuola-e-famiglie-fanno-rete-107135/">Cyber bullismo: scuola e famiglie fanno rete</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Novembre 2019 <span> ore 08:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_bdd1b454-54dc-477f-9427-4ef7c57cfc48"  articleid="107133"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In serata
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/17/gallery/carambola-tra-auto-sull-a26-tra-alessandria-e-casale-107133/">Carambola tra auto sull'A26 f...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 22:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6aca2036-bf5d-4601-bc67-5dfd883b3a51"  articleid="107109"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/17/news/furti-e-tentata-rapina-tradita-da-una-lacrima-sul-viso-107109/">Furti e tentata rapina, tradi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 15:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5db5daaf-c4a8-4da7-b63c-66e812486bab"  articleid="107108"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/17/news/castello-una-parte-delle-mura-crolla-su-via-oneto-107108/">Castello, una parte delle mur...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 13:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9999fdd4-c72e-4b7b-b44c-1d63add324cb"  articleid="107107"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/11/17/news/neve-sull-appennino-in-pianura-piogge-abbondanti-107107/"><img  alt="Neve sull'Appennino, in pianura piogge abbondanti" title="Neve sull'Appennino, in pianura piogge abbondanti" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1573988432024.jpg--.jpg?1573988432000"  width="210" height="180"></a>
			
			<p class="didascalia">Neve tra Voltaggio e il passo della Bocchetta</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il maltempo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/11/17/news/neve-sull-appennino-in-pianura-piogge-abbondanti-107107/">Neve sopra l'Appennino, in pianura piogge abbondanti</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Novembre 2019 <span> ore 12:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_f5063009-71d9-4b65-814d-fb4eed2f876e">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_940dcc1c709d4dc3b1374058a3295f07 = undefined;
                            
                            $('#box_f5063009-71d9-4b65-814d-fb4eed2f876e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_940dcc1c709d4dc3b1374058a3295f07 != 'undefined') {
                                    $('#box_f5063009-71d9-4b65-814d-fb4eed2f876e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_940dcc1c709d4dc3b1374058a3295f07.code);
                                    incrementAdvImpression(bannerbox_940dcc1c709d4dc3b1374058a3295f07.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=107085" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_5413fea79bac45ec89c62b75ab48c499 = undefined;\n                            \n                            $('#box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5413fea79bac45ec89c62b75ab48c499 != 'undefined') {\n                                    $('#box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5413fea79bac45ec89c62b75ab48c499.code);\n                                    incrementAdvImpression(bannerbox_5413fea79bac45ec89c62b75ab48c499.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8e93bcdf-661d-44ea-bd11-bd9ad8c52b87').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_3ce9f124-b137-4c6e-9eba-f412a90d8526\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_4c38cddafb324ae7a428566a21219c65 = undefined;\n                            \n                            $('#box_3ce9f124-b137-4c6e-9eba-f412a90d8526 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4c38cddafb324ae7a428566a21219c65 != 'undefined') {\n                                    $('#box_3ce9f124-b137-4c6e-9eba-f412a90d8526 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4c38cddafb324ae7a428566a21219c65.code);\n                                    incrementAdvImpression(bannerbox_4c38cddafb324ae7a428566a21219c65.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3ce9f124-b137-4c6e-9eba-f412a90d8526').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_f5063009-71d9-4b65-814d-fb4eed2f876e\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_940dcc1c709d4dc3b1374058a3295f07 = undefined;\n                            \n                            $('#box_f5063009-71d9-4b65-814d-fb4eed2f876e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_940dcc1c709d4dc3b1374058a3295f07 != 'undefined') {\n                                    $('#box_f5063009-71d9-4b65-814d-fb4eed2f876e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_940dcc1c709d4dc3b1374058a3295f07.code);\n                                    incrementAdvImpression(bannerbox_940dcc1c709d4dc3b1374058a3295f07.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f5063009-71d9-4b65-814d-fb4eed2f876e').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>