

<!DOCTYPE html>
<html>
    <head>
        <title>Neve anche a Tortona - Il piccolo</title>
<meta name="description" content="Secondo le previsioni, per&ograve;, non dovrebbe durare oltre domani" />
<meta name="Keywords" content="neve" />
<meta name="news_keywords" content="neve" />
<meta name="sections" content="Generic,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Neve anche a Tortona"      >
<meta property="og:description" content="Secondo le previsioni, per&ograve;, non dovrebbe durare oltre domani">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1607071576460.jpeg--neve.jpeg?1607071577000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2020/12/04/news/neve-anche-a-tortona-119430/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Neve anche a Tortona">
<meta property="twitter:description" content="Secondo le previsioni, per&ograve;, non dovrebbe durare oltre domani">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2020/12/04/news/neve-anche-a-tortona-119430/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1607071576460.jpeg--neve.jpeg?1607071577000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1607071576460.jpeg--neve.jpeg?1607071577000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2020/12/04/news/neve-anche-a-tortona-119430/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2020/12/04/news/neve-anche-a-tortona-119430/" /><meta property="articleID" content="119430">
    <meta property="datePublished" content="2020-12-04T08:53:33Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2020/12/04/news/neve-anche-a-tortona-119430/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2020/12/04/news/neve-anche-a-tortona-119430/","headline":"Neve anche a Tortona","text":"TORTONA - Quando nelle notti scorse arrivavano notizie di nevicate nel novese e a Voghera, diciamolo, ci si sentiva un po' esclusi: questa mattina, però, la neve si è presentata a Tortona con gli interessi. Città imbiancata in poco tempo, fiocchi grandi e morbidi per la gioia dei bambini che almeno in questo anno da dimenticare per molte ragioni avranno il ricordo di una bella nevicata. Le previsioni, purtroppo, non sono positive: già dal primo pomeriggio e per i prossimi giorni le precipitazioni dovrebbero bruscamente virare in pioggia perché le temperature non sarebbero abbastanza rigide. Nulla vieta però ai tortonesi di sperare in qualche fiocco in più, almeno finché non diventa un problema per la circolazione.","keywords":"neve","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1607071576460.jpeg--.jpeg?1607071577000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1607071576460.jpeg--.jpeg?1607071577000","@type":"ImageObject"},"description":"<p>Secondo le previsioni, per&ograve;, non dovrebbe durare oltre domani</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-12-04T08:46:35Z","dateModified":"2020-12-04T08:53:24Z","datePublished":"2020-12-04T08:53:33Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Neve anche a Tortona';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-12-04 09:53';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/12/04/news/neve-anche-a-tortona-119430/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=119430&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=119430&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1607069247000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 04 Dicembre 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c29f6153-2843-444d-bf87-7f6a2594a1c0">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7d1bc80421414b0684b2bd4a1499bbd4 = undefined;
                            
                            $('#box_c29f6153-2843-444d-bf87-7f6a2594a1c0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7d1bc80421414b0684b2bd4a1499bbd4 != 'undefined') {
                                    $('#box_c29f6153-2843-444d-bf87-7f6a2594a1c0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7d1bc80421414b0684b2bd4a1499bbd4.code);
                                    incrementAdvImpression(bannerbox_7d1bc80421414b0684b2bd4a1499bbd4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_847d4c11-e929-411d-8c95-5b2af19f0c8e">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6a3c831d53774724a640b7d0c8496599 = undefined;
                            
                            $('#box_847d4c11-e929-411d-8c95-5b2af19f0c8e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6a3c831d53774724a640b7d0c8496599 != 'undefined') {
                                    $('#box_847d4c11-e929-411d-8c95-5b2af19f0c8e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6a3c831d53774724a640b7d0c8496599.code);
                                    incrementAdvImpression(bannerbox_6a3c831d53774724a640b7d0c8496599.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca68434f14-a910-4e0b-a3b1-c44edf13a8c1"></div>

<div class="cerca search_horizontal_alessandria" id="cercab61a85f1-8827-4371-a088-a410d63ccf47" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca68434f14-a910-4e0b-a3b1-c44edf13a8c1').click(function(){
                  $('#cercab61a85f1-8827-4371-a088-a410d63ccf47').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab61a85f1-8827-4371-a088-a410d63ccf47 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab61a85f1-8827-4371-a088-a410d63ccf47 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab61a85f1-8827-4371-a088-a410d63ccf47 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-cf60a22b-19e5-4adf-a135-b5c5884a8bdd" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-cf60a22b-19e5-4adf-a135-b5c5884a8bdd" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-cf60a22b-19e5-4adf-a135-b5c5884a8bdd"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-cf60a22b-19e5-4adf-a135-b5c5884a8bdd');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-cf60a22b-19e5-4adf-a135-b5c5884a8bdd').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-cf60a22b-19e5-4adf-a135-b5c5884a8bdd').html());
      }
    }
  });
</script>


 
<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">arriva l'inverno</p><h1 itemprop="headline name" class="titolo_articolo titolo">Neve anche a Tortona</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Secondo le previsioni, per&ograve;, non dovrebbe durare oltre domani</p></div><p itemprop="datePublished" class="data_articolo data">04 Dicembre 2020 <span> ore 09:53 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_1a00020b-d205-4e69-8ae7-292382295377">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1607071576460.jpeg--neve.jpeg?1607071577000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Neve" src="resizer/433/302/true/1607071576460.jpeg--neve.jpeg?1607071577000" alt="Neve" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORTONA - Quando nelle notti scorse arrivavano notizie di nevicate nel novese e a Voghera, diciamolo, ci si sentiva un po' esclusi: questa mattina, per&ograve;, <strong>la neve si &egrave; presentata a Tortona con gli interessi</strong>. Citt&agrave; imbiancata in poco tempo, fiocchi grandi e morbidi <strong>per la gioia dei bambini che almeno in questo anno da dimenticare per molte ragioni avranno il ricordo di una bella nevicata</strong>.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/BGO2tLSkbO8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>Le previsioni, purtroppo, non sono positive: <strong>gi&agrave; dal primo pomeriggio e per i prossimi giorni le precipitazioni dovrebbero bruscamente virare in pioggia perch&eacute; le temperature non sarebbero abbastanza rigide</strong>. Nulla vieta per&ograve; ai tortonesi di sperare in qualche fiocco in pi&ugrave;, almeno finch&eacute; non diventa un problema per la circolazione.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=neve">neve</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 119430 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4461514d-f9a1-420d-82e8-6002eebe8ed0"  articleid="119433"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/assalto-al-blindato-della-securpol-tutto-combinato-119433/">Assalto al blindato della Sec...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 09:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7ec45c0b-f77f-4b90-817e-324df755fbec"  articleid="119435"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">la viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/neve-sulle-autostrade-chiusure-a-blocchi-su-a7-e-a26-119435/">Neve sulle autostrade, chiusu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 10:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_999bf738-f09f-472f-b7c3-89f55d70cbe0"  articleid="119413"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'emergenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/contagi-il-piemonte-va-bene-ma-non-alessandria-119413/">Contagi: &quot;Il Piemonte va bene...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 07:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="dbe5badd-5998-4a16-94bf-2b4a6c21c05f">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2020/11/27/video/sdraiato-al-centro-della-strada-per-farsi-investire-dalle-auto-119152/">Sdraiato al centro della strada <br />per farsi investire dalle auto</a></p>
            <span class="ora_pubblicazione">27 Novembre 2020 <span> ore 11:22 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Novi Ligure </span><p class="titolo"><a href="generic/2020/12/01/news/investita-in-via-pietro-isola-muore-allospedale-119318/">Investita in via Isola, muore all’ospedale</a></p>
            <span class="ora_pubblicazione">01 Dicembre 2020 <span> ore 21:58 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2020/11/30/news/valenza-e-il-mondo-della-gioielleria-in-lacrime-e-morta-gabriella-colombo-damiani-119244/">Valenza e gioielleria in lacrime: <br />&egrave; morta Gabriella Colombo Damiani</a></p>
            <span class="ora_pubblicazione">30 Novembre 2020 <span> ore 13:10 </span> </span></div></div><script type="text/javascript">var divs=$('#dbe5badd-5998-4a16-94bf-2b4a6c21c05f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#dbe5badd-5998-4a16-94bf-2b4a6c21c05f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia-casale-monferrato?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_24371016-2133-48cb-9f12-65fd36a52014">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/03/video/itaca-monferrato-coltivare-bellezza-119410/"><img alt="Itaca Monferrato: &quot;Coltivare Bellezza&quot;" title="Itaca Monferrato: &quot;Coltivare Bellezza&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/ddb31fe3a02e868ae620bd4780099ffb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/03/video/itaca-monferrato-coltivare-bellezza-119410/">Itaca Monferrato: &quot;Coltivare Bellezza&quot;</a></p><span class="ora_pubblicazione">03 Dicembre 2020 <span> ore 21:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/03/video/natale-si-illumina-la-terza-puntata-del-video-calendario-dell-avvento-119390/"><img alt="&quot;Natale si illumina&quot;, la terza puntata del video-calendario dell'avvento" title="&quot;Natale si illumina&quot;, la terza puntata del video-calendario dell'avvento" src="https://www.ilpiccolo.net/resizer/210/141/true/aa6d8b47bbee22640e67f4c1ca2826f3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/03/video/natale-si-illumina-la-terza-puntata-del-video-calendario-dell-avvento-119390/">&quot;Natale si illumina&quot;, la terza puntata del video-calendario dell'avvento</a></p><span class="ora_pubblicazione">03 Dicembre 2020 <span> ore 18:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/02/video/natale-si-illumina-la-prima-puntata-del-video-calendario-dell-avvento-119366/"><img alt="&quot;Natale si illumina&quot;, la prima puntata del video-calendario dell'avvento" title="&quot;Natale si illumina&quot;, la prima puntata del video-calendario dell'avvento" src="https://www.ilpiccolo.net/resizer/210/141/true/f2ffac9c1f3072772cb04647fbd5e334.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/02/video/natale-si-illumina-la-prima-puntata-del-video-calendario-dell-avvento-119366/">&quot;Natale si illumina&quot;, la prima puntata del video-calendario dell'avvento</a></p><span class="ora_pubblicazione">02 Dicembre 2020 <span> ore 18:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/02/video/natale-si-illumina-la-seconda-puntata-del-video-calendario-dell-avvento-119344/"><img alt="&quot;Natale si illumina&quot;, tutti i giorni il video-calendario dell'avvento" title="&quot;Natale si illumina&quot;, tutti i giorni il video-calendario dell'avvento" src="https://www.ilpiccolo.net/resizer/210/141/true/cb0cf550383a9e853cf1063508b908ec.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/02/video/natale-si-illumina-la-seconda-puntata-del-video-calendario-dell-avvento-119344/">&quot;Natale si illumina&quot;, la seconda puntata del video-calendario dell'avvento</a></p><span class="ora_pubblicazione">02 Dicembre 2020 <span> ore 18:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_24371016-2133-48cb-9f12-65fd36a52014.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_321b8444-ae50-43a2-a029-502133145ebc"  articleid="119404"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/03/news/raccontateci-il-vostro-natale-diverso-119404/"><img  alt="Raccontateci il vostro &quot;Natale diverso&quot;" title="Raccontateci il vostro &quot;Natale diverso&quot;" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1607022459043.png--.png?1607022459000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'inziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/03/news/raccontateci-il-vostro-natale-diverso-119404/">Raccontateci il vostro &quot;Natale diverso&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2020 <span> ore 19:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_643cb8b1-26d6-4fa9-8cf8-1e2b80ef4606"  articleid="119447"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/04/news/perche-non-dobbiamo-esagerare-con-lalcol-neppure-durante-le-vacanze-natalizie-119447/"><img  alt="Perch&eacute; non dobbiamo esagerare con l&rsquo;alcol neppure durante le vacanze natalizie?" title="Perch&eacute; non dobbiamo esagerare con l&rsquo;alcol neppure durante le vacanze natalizie?" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1607075089208.jpg--.jpg?1607075089000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Mangiarbene
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/perche-non-dobbiamo-esagerare-con-lalcol-neppure-durante-le-vacanze-natalizie-119447/">Perch&eacute; non dobbiamo esagerare con l’alcol neppure durante le vacanze n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 10:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f6be77fc-0f3b-4c21-bc1f-1d19def990b0"  articleid="119416"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/04/news/il-coronavirus-si-porta-via-un-operaio-dell-ilva-di-51-anni-119416/"><img  alt="Il coronavirus si porta via un operaio dell'Ilva di 51 anni" title="Il coronavirus si porta via un operaio dell'Ilva di 51 anni" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1607035835222.jpg--.jpg?1607035836000"  width="210" height="180"></a>
			
			<p class="didascalia">Giorgio Garrone</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/il-coronavirus-si-porta-via-un-operaio-dell-ilva-di-51-anni-119416/">Il coronavirus si porta via un operaio dell'Ilva di 51 anni</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 08:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ebc817e7-a164-490f-8ac5-f3fb8383348b"  articleid="118422"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/11/09/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-118422/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1594132641414.jpg--.jpg?1594132641000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">iscriviti qui
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/11/09/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-118422/">Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online?</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Dicembre 2020 <span> ore 09:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_569d8968-b75a-4179-8a8f-bf2cf8f552b0"  articleid="119301"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/04/news/lombroso-e-alessandria-il-prof-mazzarello-racconta-il-suo-ultimo-libro-119301/"><img  alt="Lombroso e Alessandria: il prof. Mazzarello racconta il suo ultimo libro" title="Lombroso e Alessandria: il prof. Mazzarello racconta il suo ultimo libro" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1606836450301.jpg--.jpg?1606836450000"  width="210" height="180"></a>
			
			<p class="didascalia">Professor  Paolo Mazzarello</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;intervista
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/lombroso-e-alessandria-il-prof-mazzarello-racconta-il-suo-ultimo-libro-119301/">Lombroso e Alessandria: il prof. Mazzarello racconta il suo ultimo lib...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 07:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3ffbb5bf-fb2c-496d-af00-07339746b6c5"  articleid="119420"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">VIGUZZOLO
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/04/news/una-tortonese-in-finale-di-miss-italia-119420/">Una tortonese in finale di 'M...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Dicembre 2020 <span> ore 07:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2a43751f-173a-49f3-b84c-4357b9bd04c6"  articleid="119412"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il decreto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/03/news/verso-natale-i-nuovi-obblighi-119412/">Verso Natale, i nuovi obbligh...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2020 <span> ore 20:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_a7b7ad1e-50ca-480a-a6da-2d59cdb5bc70"  articleid="119410"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/03/video/itaca-monferrato-coltivare-bellezza-119410/">Itaca Monferrato: &quot;Coltivare ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2020 <span> ore 21:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ae9f1829-8989-4beb-90ad-87386746d921"  articleid="119405"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/12/03/news/l-ultimo-saluto-a-gigetta-in-lutto-valenza-e-il-mondo-del-gioiello-119405/"><img  alt="L'ultimo saluto a &quot;Gigetta&quot;, in lutto Valenza e il mondo del gioiello" title="L'ultimo saluto a &quot;Gigetta&quot;, in lutto Valenza e il mondo del gioiello" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1607013623276.jpg--.jpg?1607013623000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La cerimonia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/12/03/news/l-ultimo-saluto-a-gigetta-in-lutto-valenza-e-il-mondo-del-gioiello-119405/">L'ultimo saluto a &quot;Gigetta&quot;, in lutto Valenza e il mondo del gioiello</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Dicembre 2020 <span> ore 17:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e43605f5-9de2-4d8a-9298-035d3d85ef73">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e8431748e26b4f1ab350b5f80fcb995c = undefined;
                            
                            $('#box_e43605f5-9de2-4d8a-9298-035d3d85ef73 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e8431748e26b4f1ab350b5f80fcb995c != 'undefined') {
                                    $('#box_e43605f5-9de2-4d8a-9298-035d3d85ef73 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8431748e26b4f1ab350b5f80fcb995c.code);
                                    incrementAdvImpression(bannerbox_e8431748e26b4f1ab350b5f80fcb995c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=119430" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c29f6153-2843-444d-bf87-7f6a2594a1c0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7d1bc80421414b0684b2bd4a1499bbd4 = undefined;\n                            \n                            $('#box_c29f6153-2843-444d-bf87-7f6a2594a1c0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7d1bc80421414b0684b2bd4a1499bbd4 != 'undefined') {\n                                    $('#box_c29f6153-2843-444d-bf87-7f6a2594a1c0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7d1bc80421414b0684b2bd4a1499bbd4.code);\n                                    incrementAdvImpression(bannerbox_7d1bc80421414b0684b2bd4a1499bbd4.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c29f6153-2843-444d-bf87-7f6a2594a1c0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_847d4c11-e929-411d-8c95-5b2af19f0c8e\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_6a3c831d53774724a640b7d0c8496599 = undefined;\n                            \n                            $('#box_847d4c11-e929-411d-8c95-5b2af19f0c8e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6a3c831d53774724a640b7d0c8496599 != 'undefined') {\n                                    $('#box_847d4c11-e929-411d-8c95-5b2af19f0c8e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6a3c831d53774724a640b7d0c8496599.code);\n                                    incrementAdvImpression(bannerbox_6a3c831d53774724a640b7d0c8496599.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_847d4c11-e929-411d-8c95-5b2af19f0c8e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e43605f5-9de2-4d8a-9298-035d3d85ef73\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e8431748e26b4f1ab350b5f80fcb995c = undefined;\n                            \n                            $('#box_e43605f5-9de2-4d8a-9298-035d3d85ef73 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e8431748e26b4f1ab350b5f80fcb995c != 'undefined') {\n                                    $('#box_e43605f5-9de2-4d8a-9298-035d3d85ef73 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8431748e26b4f1ab350b5f80fcb995c.code);\n                                    incrementAdvImpression(bannerbox_e8431748e26b4f1ab350b5f80fcb995c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e43605f5-9de2-4d8a-9298-035d3d85ef73').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>