

<!DOCTYPE html>
<html>
    <head>
        <title>Otto Marzo, testimonianze di storia tra filatrici e militari - Il piccolo</title>
<meta name="description" content="La rassegna&nbsp;&ldquo;Storie di donne tra le panchine&rdquo; propone quattro appuntamenti virtuali tutti dedicati all'universo femminile" />
<meta name="Keywords" content="novi ligure,otto marzo,pietro rescia,marisa franco,novi 1799" />
<meta name="news_keywords" content="novi ligure,otto marzo,pietro rescia,marisa franco,novi 1799" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Otto Marzo, testimonianze di storia tra filatrici e militari"      >
<meta property="og:description" content="La rassegna&nbsp;&ldquo;Storie di donne tra le panchine&rdquo; propone quattro appuntamenti virtuali tutti dedicati all'universo femminile">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1615048082013.jpg--otto_marzo__testimonianze_di_storia_tra_filatrici_e_militari.jpg?1615048082000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Otto Marzo, testimonianze di storia tra filatrici e militari">
<meta property="twitter:description" content="La rassegna&nbsp;&ldquo;Storie di donne tra le panchine&rdquo; propone quattro appuntamenti virtuali tutti dedicati all'universo femminile">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1615048082013.jpg--otto_marzo__testimonianze_di_storia_tra_filatrici_e_militari.jpg?1615048082000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1615048082013.jpg--otto_marzo__testimonianze_di_storia_tra_filatrici_e_militari.jpg?1615048082000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/" /><meta property="articleID" content="122672">
    <meta property="datePublished" content="2021-03-06T16:30:37Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/","headline":"Otto Marzo, testimonianze di storia tra filatrici e militari","text":"NOVI LIGURE — Il Comune di Novi Ligure celebra la giornata dell’8 marzo, festa della donna, con una serie di appuntamenti “virtuali” dedicati all’universo femminile: è la rassegna “Storie di donne tra le panchine”, testimonianza di come ogni storia, dalla più semplice alla più complicata, possa aver contribuito a rendere la città un posto migliore. «La giornata della donna è da sempre una ricorrenza importante per ricordare le conquiste sociali che hanno visto cambiare radicalmente il ruolo della donna nel tempo – dichiara l’assessore agli Affari sociali, Marisa Franco – Il senso dell’essere donna fu ben riassunto in questa frase di Oriana Fallaci: essere donna è così affascinante. È un’avventura che richiede coraggio, una sfida che non finisce mai». La rassegna prenderà il via con “Una filatrice novese”, una storia di lavoro, sacrificio ed emancipazione, una ricostruzione attraverso documenti e testimonianze della grande tradizione delle filande, prezioso bagaglio storico della nostra città, con il contributo della biblioteca civica e dell’ingegner Pietro Rescia, tra i massimi esperti della tradizione della seta a Novi Ligure. Il video racconto sarà disponibile sul canale YouTube del Comune di Novi Ligure a partire dalle 18 di oggi, sabato 6 marzo. “Storie di donne tra le panchine” proseguirà con la riscoperta della vita della prima donna ufficiale della storia, Francesca Der Oberlieutenant Franz Scanagatta, in una mostra virtuale in collaborazione con “Novi 1799” che sarà disponibile sulla pagina Facebook dell’associazione a partire dalle 16 di lunedì 8 marzo. In contemporanea si svolgerà l’iniziativa “Le Novesi oggi, storie di donne novesi raccontate tra le panchine”. Questa volta le protagoniste saranno le abitanti di Novi oggi: sarà possibile inviare un racconto, una testimonianza, una ricetta, vostra o legata a familiari e persone care donne, alla mail aff.sociali@comune.noviligure.al.it dall’8 al 18 marzo. Tutto il materiale sarà in seguito racchiuso in una raccolta e reso disponibile sul sito del Comune. Sempre lunedì, l’assessorato alla Cultura proporrà l’appuntamento della rassegna “Novi d’autore” con Debora Riccelli, autrice, legge Annarita Briganti “Coco Chanel, una donna del nostro tempo” (Milano, Cairo 2021). La presentazione sarà disponibile a partire da lunedì 8 marzo, alle 18, sul canale Youtube del Comune di Novi Ligure.","keywords":"novi ligure,otto marzo,pietro rescia,marisa franco,novi 1799","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1615048082013.jpg--.jpg?1615048082000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1615048082013.jpg--.jpg?1615048082000","@type":"ImageObject"},"description":"<p>La rassegna&nbsp;&ldquo;Storie di donne tra le panchine&rdquo; propone quattro appuntamenti virtuali tutti dedicati all'universo femminile</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2021-03-06T16:30:19Z","dateModified":"2021-03-06T16:30:19Z","datePublished":"2021-03-06T16:30:37Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Otto Marzo, testimonianze di storia tra filatrici e militari';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-03-06 17:30';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/03/06/news/otto-marzo-testimonianze-di-storia-tra-filatrici-e-militari-122672/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=122672&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=122672&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1614076161000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1614067639000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 06 Marzo 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_0f12320e-7632-4233-b57e-43e3c3ce8183">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a rel="nofollow" href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_df0ddf776f6d41e2a4382032eaa9d590 = undefined;
                            
                            $('#box_0f12320e-7632-4233-b57e-43e3c3ce8183 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_df0ddf776f6d41e2a4382032eaa9d590 != 'undefined') {
                                    $('#box_0f12320e-7632-4233-b57e-43e3c3ce8183 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_df0ddf776f6d41e2a4382032eaa9d590.code);
                                    incrementAdvImpression(bannerbox_df0ddf776f6d41e2a4382032eaa9d590.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_cc742d5c-64e4-4ba4-9a64-1f43edf882db">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b7acb0e77afe479fbd01679a4cdf1679 = undefined;
                            
                            $('#box_cc742d5c-64e4-4ba4-9a64-1f43edf882db ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b7acb0e77afe479fbd01679a4cdf1679 != 'undefined') {
                                    $('#box_cc742d5c-64e4-4ba4-9a64-1f43edf882db .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b7acb0e77afe479fbd01679a4cdf1679.code);
                                    incrementAdvImpression(bannerbox_b7acb0e77afe479fbd01679a4cdf1679.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cercaec671926-e6ee-488b-8101-e24129525204"></div>

<div class="cerca search_horizontal_alessandria" id="cerca56ee829f-e588-4f96-8fd5-427ca4b0a613" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaec671926-e6ee-488b-8101-e24129525204').click(function(){
                  $('#cerca56ee829f-e588-4f96-8fd5-427ca4b0a613').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca56ee829f-e588-4f96-8fd5-427ca4b0a613 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca56ee829f-e588-4f96-8fd5-427ca4b0a613 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca56ee829f-e588-4f96-8fd5-427ca4b0a613 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-99da529a-3b74-4ce8-bc8f-98be91b3a6c6" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-99da529a-3b74-4ce8-bc8f-98be91b3a6c6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-99da529a-3b74-4ce8-bc8f-98be91b3a6c6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-99da529a-3b74-4ce8-bc8f-98be91b3a6c6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-99da529a-3b74-4ce8-bc8f-98be91b3a6c6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-99da529a-3b74-4ce8-bc8f-98be91b3a6c6').html());
      }
    }
  });
</script>


 
<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">novi ligure</p><h1 itemprop="headline name" class="titolo_articolo titolo">Otto Marzo, testimonianze di storia tra filatrici e militari</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>La rassegna&nbsp;&ldquo;Storie di donne tra le panchine&rdquo; propone quattro appuntamenti virtuali tutti dedicati all'universo femminile</p></div><p itemprop="datePublished" class="data_articolo data">06 Marzo 2021 <span> ore 17:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_9c22c96f-55f8-4617-9059-06296bfa2416">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1615048082013.jpg--otto_marzo__testimonianze_di_storia_tra_filatrici_e_militari.jpg?1615048082000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Otto Marzo, testimonianze di storia tra filatrici e militari" src="resizer/433/302/true/1615048082013.jpg--otto_marzo__testimonianze_di_storia_tra_filatrici_e_militari.jpg?1615048082000" alt="Otto Marzo, testimonianze di storia tra filatrici e militari" height="302" width="433" />
                        <p class="didascalia">Filatrice seduta (Em&eacute;lie Millet, 1854)</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NOVI LIGURE &mdash; <strong>Il Comune di Novi Ligure celebra la giornata dell&rsquo;8 marzo, festa della donna</strong>, con una serie di appuntamenti &ldquo;virtuali&rdquo; dedicati all&rsquo;universo femminile: &egrave; la rassegna &ldquo;Storie di donne tra le panchine&rdquo;, testimonianza di come ogni storia, dalla pi&ugrave; semplice alla pi&ugrave; complicata, possa aver contribuito a rendere la citt&agrave; un posto migliore.</p>
<p>&laquo;La giornata della donna &egrave; da sempre una ricorrenza importante per ricordare le conquiste sociali che hanno visto cambiare radicalmente il ruolo della donna nel tempo &ndash; dichiara l&rsquo;assessore agli Affari sociali, Marisa Franco &ndash; Il senso dell&rsquo;essere donna fu ben riassunto in questa frase di Oriana Fallaci: essere donna &egrave; cos&igrave; affascinante. &Egrave; un&rsquo;avventura che richiede coraggio, una sfida che non finisce mai&raquo;.</p>
<p>La rassegna prender&agrave; il via con <strong>&ldquo;Una filatrice novese&rdquo;</strong>, una storia di lavoro, sacrificio ed emancipazione, una ricostruzione attraverso documenti e testimonianze della grande tradizione delle filande, prezioso bagaglio storico della nostra citt&agrave;, con il contributo della biblioteca civica e dell&rsquo;ingegner Pietro Rescia, tra i massimi esperti della tradizione della seta a Novi Ligure. <strong>Il video racconto sar&agrave; disponibile sul canale YouTube del Comune di Novi Ligure a partire dalle 18 di oggi, sabato 6 marzo.</strong></p>
<p>&ldquo;Storie di donne tra le panchine&rdquo; proseguir&agrave; con la riscoperta della vita della <strong>prima donna ufficiale della storia, Francesca Der Oberlieutenant Franz Scanagatta</strong>, in una mostra virtuale in collaborazione con &ldquo;Novi 1799&rdquo; che sar&agrave; disponibile sulla pagina Facebook dell&rsquo;associazione a partire dalle 16 di luned&igrave; 8 marzo.</p>
<p>In contemporanea si svolger&agrave; l&rsquo;iniziativa &ldquo;Le Novesi oggi, storie di donne novesi raccontate tra le panchine&rdquo;. Questa volta le protagoniste saranno le abitanti di Novi oggi: <strong>sar&agrave; possibile inviare un racconto, una testimonianza, una ricetta, vostra o legata a familiari e persone care donne</strong>, alla mail aff.sociali@comune.noviligure.al.it dall&rsquo;8 al 18 marzo. Tutto il materiale sar&agrave; in seguito racchiuso in una raccolta e reso disponibile sul sito del Comune.</p>
<p>Sempre luned&igrave;, l&rsquo;assessorato alla Cultura proporr&agrave; l&rsquo;appuntamento della rassegna <strong>&ldquo;Novi d&rsquo;autore&rdquo;</strong> con Debora Riccelli, autrice, legge Annarita Briganti &ldquo;Coco Chanel, una donna del nostro tempo&rdquo; (Milano, Cairo 2021). La presentazione sar&agrave; disponibile a partire da luned&igrave; 8 marzo, alle 18, sul canale Youtube del Comune di Novi Ligure.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi ligure">novi ligure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=otto marzo">otto marzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pietro rescia">pietro rescia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=marisa franco">marisa franco</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=novi 1799">novi 1799</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 122672 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6ca31bb3-95e6-4ad3-8865-5a739a969309"  articleid="122670"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/06/news/coronavirus-in-provincia-4-decessi-89-contagi-e-55-guariti-122670/">Coronavirus: in provincia 4 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2021 <span> ore 16:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3a45fe03-44a4-4946-96f1-c1cecbd2aa29"  articleid="122660"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tortona
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/06/news/ricoverato-il-vescovo-emerito-martino-canessa-122660/">Ricoverato il vescovo emerito...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2021 <span> ore 11:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7328fba4-e2f6-465b-8d52-9ddf0399c0ed"  articleid="122633"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Premio Letterario
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/06/news/a-proposito-di-donne-in-emergenza-omaggio-a-dina-bellotti-122633/">“A proposito di donne... in e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Marzo 2021 <span> ore 09:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b37fa2be-b05b-4345-9ad8-26452ec4796c">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Rocchetta Ligure</span><p class="titolo"><a href="generic/2021/02/28/news/val-borbera-dispersi-cinque-giovani-122448/">Val Borbera, dispersi cinque giovani: recupero concluso alle 2.30</a></p>
            <span class="ora_pubblicazione">28 Febbraio 2021 <span> ore 21:33 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'ordinanza</span><p class="titolo"><a href="generic/2021/02/26/news/il-piemonte-torna-zona-arancione-122391/">Il Piemonte torna 'zona arancione'</a></p>
            <span class="ora_pubblicazione">26 Febbraio 2021 <span> ore 19:04 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/03/05/news/cirio-piemonte-in-arancione-ma-chiusure-in-alcune-aree-122634/">Cirio: “Piemonte <br />in arancione, ma chiusure in alcune aree”</a></p>
            <span class="ora_pubblicazione">05 Marzo 2021 <span> ore 12:34 </span> </span></div></div><script type="text/javascript">var divs=$('#b37fa2be-b05b-4345-9ad8-26452ec4796c .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b37fa2be-b05b-4345-9ad8-26452ec4796c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_2d368ada-49ac-4bc5-8493-e32163869637">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/05/video/where-do-we-go-bonfanti-ci-mette-la-faccia-122646/"><img alt="Il video del brano &quot;Where do We Go&quot;" title="Il video del brano &quot;Where do We Go&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/1a2a11a9a5ff955bfab31855a161766a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/05/video/where-do-we-go-bonfanti-ci-mette-la-faccia-122646/">&quot;Where do we go&quot;: Bonfanti ci mette la faccia</a></p><span class="ora_pubblicazione">05 Marzo 2021 <span> ore 18:32 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/05/video/crisi-cerutti-al-presidio-il-sostegno-dell-anpi-i-partigiani-di-allora-sarebbero-qui-con-voi-122632/"><img alt="presidio cerutti" title="presidio cerutti" src="https://www.ilpiccolo.net/resizer/210/141/true/fada3e85fea82a1c2ad0ba768649dcaa.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/05/video/crisi-cerutti-al-presidio-il-sostegno-dell-anpi-i-partigiani-di-allora-sarebbero-qui-con-voi-122632/">Crisi Cerutti, al presidio il sostegno dell'Anpi: &quot;I partigiani di allora sarebbero qui con voi&quot;</a></p><span class="ora_pubblicazione">05 Marzo 2021 <span> ore 11:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/04/video/benvenuti-a-casa-sanremo-122623/"><img alt="Benvenuti a Casa Sanremo" title="Benvenuti a Casa Sanremo" src="https://www.ilpiccolo.net/resizer/210/141/true/d97e39d4eb127c3637557fd3871ccf21.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/04/video/benvenuti-a-casa-sanremo-122623/">Benvenuti <br />a Casa Sanremo</a></p><span class="ora_pubblicazione">04 Marzo 2021 <span> ore 20:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/03/03/video/inquinamento-pfas-parla-il-ricercatore-carlo-foresta-122550/"><img alt="Inquinamento Pfas: parla il ricercatore Carlo Foresta" title="Inquinamento Pfas: parla il ricercatore Carlo Foresta" src="https://www.ilpiccolo.net/resizer/210/141/true/ebcdab48449019b8969c8ba6b5de6c9e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/03/03/video/inquinamento-pfas-parla-il-ricercatore-carlo-foresta-122550/">Inquinamento Pfas: parla il ricercatore Carlo Foresta</a></p><span class="ora_pubblicazione">03 Marzo 2021 <span> ore 11:44 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2d368ada-49ac-4bc5-8493-e32163869637.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9b7e12ef-e6aa-4c15-9ad9-8597807977df"  articleid="122639"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/05/news/in-provincia-dad-dalla-seconda-media-parchi-chiuse-le-aree-gioco-122639/"><img  alt="xxxx" title="xxxx" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1614957168612.jpg--.jpg?1614957168000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/news/in-provincia-dad-dalla-seconda-media-parchi-chiuse-le-aree-gioco-122639/">In provincia 'dad' dalla seconda media. Parchi: chiuse le aree gioco</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 18:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_12a2756c-de7f-41fb-9907-a2f5d0109e86"  articleid="122649"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/05/news/capriolo-ferito-intervento-dei-vigili-del-fuoco-in-via-molare-122649/"><img  alt="Capriolo ferito, intervento dei vigili del fuoco in via Molare" title="Capriolo ferito, intervento dei vigili del fuoco in via Molare" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1614970862875.jpeg--.jpeg?1614970862000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/news/capriolo-ferito-intervento-dei-vigili-del-fuoco-in-via-molare-122649/">Capriolo ferito, intervento dei vigili del fuoco in via Molare</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 20:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a6acfb32-9637-43fb-b309-96875b044398"  articleid="122585"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/04/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-122585/"><img  alt="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" title="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1598256753101.jpg--.jpg?1598256753000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/04/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-122585/">Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Marzo 2021 <span> ore 11:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2d134aad-0663-4f24-88d9-59c09577133c"  articleid="122643"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/05/news/importava-per-lo-spaccio-marijuana-dalla-spagna-arrestato-22enne-di-tortona-122643/"><img  alt="Importava per lo spaccio marijuana dalla Spagna: arrestato 22enne di Tortona" title="Importava per lo spaccio marijuana dalla Spagna: arrestato 22enne di Tortona" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1614960073428.jpg--.jpg?1614960073000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/news/importava-per-lo-spaccio-marijuana-dalla-spagna-arrestato-22enne-di-tortona-122643/">Importava 'maria' dalla Spagna&nbsp;<br />per lo spaccio: arrestato 22enne</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 17:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ed4ff7ca-363f-49d1-80f5-10617740717f"  articleid="122644"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/05/news/protesta-cerutti-e-diritti-delle-donne-lotta-congiunta-per-l-8-marzo-122644/"><img  alt="Protesta Cerutti e diritti delle donne: lotta congiunta per l'8 marzo" title="Protesta Cerutti e diritti delle donne: lotta congiunta per l'8 marzo" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1614962505123.jpeg--.jpeg?1614962506000"  width="210" height="180"></a>
			
			<p class="didascalia">Il presidio in via Adam</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/news/protesta-cerutti-e-diritti-delle-donne-lotta-congiunta-per-l-8-marzo-122644/">Protesta Cerutti e diritti delle donne: lotta congiunta per l'8 marzo</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 17:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_d4341983-2102-4c90-ae23-913ade25c22f"  articleid="122624"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ance
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2021/03/05/news/finanziati-lavori-di-scuole-strade-e-viadotti-per-i-comuni-della-provincia-122624/">Finanziati lavori di scuole, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 08:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_ad8df722-375c-4b9a-9991-a70084bff7db"  articleid="122646"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/video/where-do-we-go-bonfanti-ci-mette-la-faccia-122646/">&quot;Where do we go&quot;: Bonfanti ci...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 18:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_df3926c4-af23-4803-b444-2c0fab4f1ebe"  articleid="122634"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/news/cirio-piemonte-in-arancione-ma-chiusure-in-alcune-aree-122634/">Cirio: “Piemonte in arancione...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 12:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b405213a-6332-4af0-8463-3b073add32f1"  articleid="122631"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/03/05/news/bacino-del-tanaro-firmato-il-protocollo-122631/"><img  alt="&quot;Bacino del Tanaro&quot;, firmato il protocollo" title="&quot;Bacino del Tanaro&quot;, firmato il protocollo" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1614935216503.jpeg--.jpeg?1614935217000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'intesa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/03/05/news/bacino-del-tanaro-firmato-il-protocollo-122631/">&quot;Bacino del Tanaro&quot;, <br />firmato il protocollo</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Marzo 2021 <span> ore 10:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_28c0fdf5-c2be-4579-b870-fdc982273029">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f = undefined;
                            
                            $('#box_28c0fdf5-c2be-4579-b870-fdc982273029 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f != 'undefined') {
                                    $('#box_28c0fdf5-c2be-4579-b870-fdc982273029 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f.code);
                                    incrementAdvImpression(bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=122672" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_0f12320e-7632-4233-b57e-43e3c3ce8183\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_df0ddf776f6d41e2a4382032eaa9d590 = undefined;\n                            \n                            $('#box_0f12320e-7632-4233-b57e-43e3c3ce8183 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_df0ddf776f6d41e2a4382032eaa9d590 != 'undefined') {\n                                    $('#box_0f12320e-7632-4233-b57e-43e3c3ce8183 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_df0ddf776f6d41e2a4382032eaa9d590.code);\n                                    incrementAdvImpression(bannerbox_df0ddf776f6d41e2a4382032eaa9d590.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0f12320e-7632-4233-b57e-43e3c3ce8183').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_cc742d5c-64e4-4ba4-9a64-1f43edf882db\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b7acb0e77afe479fbd01679a4cdf1679 = undefined;\n                            \n                            $('#box_cc742d5c-64e4-4ba4-9a64-1f43edf882db ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b7acb0e77afe479fbd01679a4cdf1679 != 'undefined') {\n                                    $('#box_cc742d5c-64e4-4ba4-9a64-1f43edf882db .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b7acb0e77afe479fbd01679a4cdf1679.code);\n                                    incrementAdvImpression(bannerbox_b7acb0e77afe479fbd01679a4cdf1679.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_cc742d5c-64e4-4ba4-9a64-1f43edf882db').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_28c0fdf5-c2be-4579-b870-fdc982273029\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f = undefined;\n                            \n                            $('#box_28c0fdf5-c2be-4579-b870-fdc982273029 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f != 'undefined') {\n                                    $('#box_28c0fdf5-c2be-4579-b870-fdc982273029 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f.code);\n                                    incrementAdvImpression(bannerbox_c8972c790e584fb1b23a54a2a7e3bf9f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_28c0fdf5-c2be-4579-b870-fdc982273029').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>