

<!DOCTYPE html>
<html>
    <head>
        <title>Attiva 'Municipium', la app dei servizi digitali - Il piccolo</title>
<meta name="description" content="Possibilit&agrave; di ottenere anche lo Spid&nbsp;" />
<meta name="Keywords" content="comuneal,app,servizi digitali,municipium,spid,pagamenti online" />
<meta name="news_keywords" content="comuneal,app,servizi digitali,municipium,spid,pagamenti online" />
<meta name="sections" content="Generic,Home,Politica,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Attiva 'Municipium', la app dei servizi digitali"      >
<meta property="og:description" content="Possibilit&agrave; di ottenere anche lo Spid&nbsp;">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1619436596343.jpeg--nuova_app_servizi_digitali_comune_di_alessandria.jpeg?1619436596000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2021/04/26/news/attiva-municipium-la-app-dei-servizi-digitali-124773/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Attiva 'Municipium', la app dei servizi digitali">
<meta property="twitter:description" content="Possibilit&agrave; di ottenere anche lo Spid&nbsp;">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2021/04/26/news/attiva-municipium-la-app-dei-servizi-digitali-124773/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1619436596343.jpeg--nuova_app_servizi_digitali_comune_di_alessandria.jpeg?1619436596000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1619436596343.jpeg--nuova_app_servizi_digitali_comune_di_alessandria.jpeg?1619436596000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2021/04/26/news/attiva-municipium-la-app-dei-servizi-digitali-124773/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2021/04/26/news/attiva-municipium-la-app-dei-servizi-digitali-124773/" /><meta property="articleID" content="124773">
    <meta property="datePublished" content="2021-04-26T11:30:0Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Attiva \'Municipium\', la app dei servizi digitali';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-04-26 13:30';
virtualcmsPageInfo.article.author = 'Giulia Boggian';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/04/26/news/attiva-municipium-la-app-dei-servizi-digitali-124773/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=124773&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=124773&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1617805109000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        
      
      
      

<!-- qui solo interstitial -->

        
        
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 26 Aprile 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_790f8160-fcc1-455b-8e8a-0407bb0369b9">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a33553afc5394443a4d4af2cfc879a7a = undefined;
                            
                            $('#box_790f8160-fcc1-455b-8e8a-0407bb0369b9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a33553afc5394443a4d4af2cfc879a7a != 'undefined') {
                                    $('#box_790f8160-fcc1-455b-8e8a-0407bb0369b9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a33553afc5394443a4d4af2cfc879a7a.code);
                                    incrementAdvImpression(bannerbox_a33553afc5394443a4d4af2cfc879a7a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_714992fb022942aa9e93affdb7233953 = undefined;
                            
                            $('#box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_714992fb022942aa9e93affdb7233953 != 'undefined') {
                                    $('#box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_714992fb022942aa9e93affdb7233953.code);
                                    incrementAdvImpression(bannerbox_714992fb022942aa9e93affdb7233953.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca30dbfeb1-79c0-4c18-be33-1181c90805db"></div>

<div class="cerca search_horizontal_alessandria" id="cercaaa08b1bc-d450-45c2-a985-4d8bc48ac080" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca30dbfeb1-79c0-4c18-be33-1181c90805db').click(function(){
                  $('#cercaaa08b1bc-d450-45c2-a985-4d8bc48ac080').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaaa08b1bc-d450-45c2-a985-4d8bc48ac080 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaaa08b1bc-d450-45c2-a985-4d8bc48ac080 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaaa08b1bc-d450-45c2-a985-4d8bc48ac080 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-175b55bf-0818-44d6-bf30-3d6185646f59" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-175b55bf-0818-44d6-bf30-3d6185646f59" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-175b55bf-0818-44d6-bf30-3d6185646f59"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-175b55bf-0818-44d6-bf30-3d6185646f59');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-175b55bf-0818-44d6-bf30-3d6185646f59').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-175b55bf-0818-44d6-bf30-3d6185646f59').html());
      }
    }
  });
</script>


 
<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div>




<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div>



<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div>



<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div>
</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Alessandria</p><h1 itemprop="headline name" class="titolo_articolo titolo">Attiva 'Municipium', la app dei servizi digitali</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Possibilit&agrave; di ottenere anche lo Spid&nbsp;</p></div><p itemprop="datePublished" class="data_articolo data">26 Aprile 2021 <span> ore 13:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Giulia Boggian</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_0823d259-d6f1-4bfd-aa16-54a25cbc534b">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1619436596343.jpeg--nuova_app_servizi_digitali_comune_di_alessandria.jpeg?1619436596000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="nuova app servizi digitali comune di Alessandria" src="resizer/433/302/true/1619436596343.jpeg--nuova_app_servizi_digitali_comune_di_alessandria.jpeg?1619436596000" alt="nuova app servizi digitali comune di Alessandria" height="302" width="433" />
                        <p class="didascalia">La conferenza stampa in video con sindaco, assessori e dirigenti per presentare i nuovi servizi al cittadino</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - E' la <strong>'app' da smartphone</strong> pi&ugrave; utilizzata dalle pubbliche amministrazioni: <strong>'Municipium'</strong> &egrave; il nuovo strumento di comunicazione (digitale) di Palazzo Rosso con i suoi cittadini.&nbsp;</p>
<p>L'attivazione di questa applicazione permetter&agrave; con pi&ugrave; velocit&agrave; e senza l'obbligo di andare negli uffici comunali di effettuare tutta una serie di <strong>servizi digitali, come i pagamenti con PagoPA, oltre che i servizi on line gi&agrave; attivi</strong>, come le certificazioni di anagrafe e residenza o la possibilit&agrave; di prendere appuntamento on line anzich&eacute; telefonicamente.&nbsp;</p>
<p>A questo si aggiungono tutta una serie di informazioni sul Comune di Alessandria, le <strong>ultime news e i principali e prossimi eventi</strong> o appuntamenti.&nbsp;</p>
<p>"Questa App &egrave; un ulteriore passo verso la piena digitalizzazione dei servizi offerti ai cittadini - spiega l&rsquo;<strong>assessore all&rsquo;Innovazione Digitale, E-Government e ICT Cherima Fteita</strong>-&nbsp;Con &lsquo;Municipium&rsquo;, il Comune di Alessandria entra a far parte di una reale community: grazie al comodo sistema multi-Comune viene infatti offerta ai cittadini la possibilit&agrave; di accedere alle informazioni, alle news e ai punti di interesse anche degli altri Comuni che hanno attivato &lsquo;Municipium&rsquo;, facendo di &lsquo;Municipium&rsquo; una vera e propria app di rete".&nbsp;</p>
<p><img src="upload/1619435176740.jpg" alt="" width="1000" height="562" /></p>
<p><strong>Protocollo d'intesa</strong></p>
<p>Un passo avanti per Alessandria, che per&ograve; la citt&agrave; non fa da sola. Ma entra nel <strong>Protocollo d'intesa</strong> 'Innovazione d'Insieme' <strong>con altre sei citt&agrave; metropolitane</strong> (Milano, Torino, Genova, Bologna, Firenze e Venezia)&nbsp;per condividere esperienze e soluzioni di trasformazione digitale.&nbsp;Il <strong>confronto</strong>, la <strong>cooperazione</strong>, lo <strong>scambio di esperienze, conoscenze e soluzioni</strong> sono al centro del progetto e avverranno concretamente attraverso la partecipazione a &lsquo;tavoli di lavoro&rsquo; per aree tematiche su iniziative di comune interesse.</p>
<p>&ldquo;Questa collaborazione fra istituzioni &ndash; sottolinea il <strong>sindaco di Alessandria Gianfranco Cuttica di Revigliasco</strong> - &egrave; un lustro per la nostra citt&agrave; e ci permette di condividere le migliori pratiche con Comuni e soggetti pubblici che possono aiutare la crescita digitale dell&rsquo;intero sistema citt&agrave;&rdquo;.&nbsp;</p>
<p>Si punta anche sulla <strong>co-progettazione</strong>, il co-sviluppo e la standardizzazione di processi digitali, che potranno portare ad un sensibile miglioramento delle &lsquo;User Experience&rsquo; nell&rsquo;utilizzo delle applicazioni unito ad un cospicuo risparmio nello sviluppo delle stesse.</p>
<p>&ldquo;Sar&agrave; l&rsquo;occasione per accelerare i processi di standardizzazione dei vari componenti software" ha aggiunto l&rsquo;assessore Cherima Fteita.</p>
<p><img src="upload/1619435505054.jpg" alt="" width="706" height="1000" /></p>
<p><strong>Identit&agrave; digitale: lo Spid</strong></p>
<p>Ormai l<strong>'identit&agrave; digitale, Spid,</strong> serve per molte cose e un po' a tutti. Da maggio anche <strong>agli sportelli del Comune</strong> si potr&agrave; ottenere, con una procedura diretta.&nbsp;</p>
<p>La prima sperimentazione &egrave; stata attivata <strong>al 'Municipio 2' in via San Giovanni Bosco</strong> per il settore dei <strong>servizi educativi</strong> (per iscrizioni on line) come ha spiegato l'assessore Silvia Straneo. Che ora prosegue per tutti i cittadini che ne vorranno fare richiesta.&nbsp;</p>
<p>Ma aprir&agrave; la prossima settimana anche uno <strong>sportello all'Anagrafe, in piazza della Libert&agrave; (solo su prenotazione</strong> attraverso i <a href="https://www.comune.alessandria.it/servizi-online">Servizi on line</a>) Per proseguire poi nei prossimi mesi anche all'Informagiovani in biblioteca.&nbsp;</p>
<p>&ldquo;Siamo partiti dai pi&ugrave; piccoli: la prima dimostrazione pratica che, con il Sistema Pubblico d&rsquo;Identit&agrave; Digitale (SPID) - commenta l&rsquo;<strong>assessore ai Servizi Educativi e Scolastici Silvia Straneo</strong> -, si possa accedere ai servizi on-line del Comune di Alessandria; si &egrave; attuata nelle iscrizioni per il prossimo anno scolastico ai nidi d'infanzia comunali, aperte dal 7 aprile al 7 maggio.&nbsp;Il sistema &egrave; semplice e sicuro e le famiglie possono usare Spid da qualsiasi dispositivo: computer, tablet e smartphone. Il personale dell'ufficio &lsquo;Coordinamento Scolastico&rsquo; del&nbsp; Servizio &lsquo;Sistema Educativo Integrato&rsquo; si &egrave; attivato per aiutare anche le famiglie che hanno bisogno di un <strong>accompagnamento nella procedura di rilascio dello Spid</strong> che avviene gratuitamente e su prenotazione telefonica".&nbsp;</p>
<p>Ulteriori <strong>informazioni</strong> sul nuovo servizio attivato dal Comune di Alessandria al link <strong><a href="https://www.comune.alessandria.it/attivazione-spid">https://www.comune.alessandria.it/attivazione-spid</a></strong> e sul sito di Agid al link <strong><a href="https://www.agid.gov.it/index.php/it/piattaforme/spid/rao-pubblici">https://www.agid.gov.it/index.php/it/piattaforme/spid/rao-pubblici</a></strong></p>
<p>In sostanza, una volta <strong>fissato un appuntamento, per ottenere la certificazione SPID, sar&agrave; sufficiente presentarsi di persona muniti di documento di identit&agrave; valido (carta di identit&agrave; o passaporto), tessera sanitaria, indirizzo e-mail e numero di telefono cellulare personali.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=comuneal">comuneal</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=app">app</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=servizi digitali">servizi digitali</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=municipium">municipium</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=spid">spid</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=pagamenti online">pagamenti online</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 124773 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_48c26108-5550-4852-a630-20e0d9826b24"  articleid="124773"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/attiva-municipium-la-app-dei-servizi-digitali-124773/">Attiva 'Municipium', la app d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 13:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3610ab05-0a30-45df-b6f5-fc628590718c"  articleid="124770"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/gioco-tempi-piu-lunghi-per-la-nuova-legge-124770/">Gioco, tempi pi&ugrave; lunghi per l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 12:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_37541939-3af5-4102-820d-8014f429d63e"  articleid="124751"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2021/04/26/news/gambe-gonfie-i-consigli-di-erbaflor-peruzzo-124751/">Gambe gonfie? I consigli di E...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 08:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="da65bfb0-7b79-4836-8a95-859bbb095011">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/04/19/news/tragedia-donna-muore-cadendo-dal-balcone-124476/">Tragedia: cade dal balcone <br />al quarto piano, muore una donna</a></p>
            <span class="ora_pubblicazione">19 Aprile 2021 <span> ore 11:54 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2021/04/17/news/operazione-lavo-e-cucio-serrande-abbassate-e-sigilli-a-tre-lavanderie-della-provincia-124409/">Operazione “lavo e cucio”: serrande abbassate e sigilli a tre lavanderie della provincia</a></p>
            <span class="ora_pubblicazione">17 Aprile 2021 <span> ore 13:26 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Spineto scrivia</span><p class="titolo"><a href="generic/2021/04/18/news/incidente-sul-lavoro-muore-un-69enne-di-pozzolo-formigaro-124429/">Incidente sul lavoro, muore un 69enne di Pozzolo Formigaro</a></p>
            <span class="ora_pubblicazione">18 Aprile 2021 <span> ore 10:03 </span> </span></div></div><script type="text/javascript">var divs=$('#da65bfb0-7b79-4836-8a95-859bbb095011 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#da65bfb0-7b79-4836-8a95-859bbb095011 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_17a59181-fca1-4c7f-bd28-bca2f5712642">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/25/video/ragazzi-non-mollate-provateci-124742/"><img alt="grigi" title="grigi" src="http://www.ilpiccolo.net/resizer/210/141/true/31f0265c84da57a1cb1c5b241100dc16.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/25/video/ragazzi-non-mollate-provateci-124742/">&quot;Ragazzi, non mollate. Provateci&quot;</a></p><span class="ora_pubblicazione">25 Aprile 2021 <span> ore 20:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/25/video/noi-con-la-salve-una-puntata-speciale-124737/"><img alt="Noi con la Salve: una puntata speciale!" title="Noi con la Salve: una puntata speciale!" src="http://www.ilpiccolo.net/resizer/210/141/true/062dc2b4f15eca6fad706d11dd686a03.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/25/video/noi-con-la-salve-una-puntata-speciale-124737/">Noi con la Salve: una puntata speciale!</a></p><span class="ora_pubblicazione">25 Aprile 2021 <span> ore 15:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/25/video/il-valore-della-liberta-124723/"><img alt="Il valore della libert&agrave;" title="Il valore della libert&agrave;" src="http://www.ilpiccolo.net/resizer/210/141/true/539c62b6490d40e127f4ba94ad526a9c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/25/video/il-valore-della-liberta-124723/">Il valore della libert&agrave;</a></p><span class="ora_pubblicazione">25 Aprile 2021 <span> ore 09:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/04/24/video/le-donne-nella-resistenza-per-la-liberazione-124679/"><img alt="Le donne nella Resistenza, per la Liberazione" title="Le donne nella Resistenza, per la Liberazione" src="http://www.ilpiccolo.net/resizer/210/141/true/daeec56d7bc0adaded1d53c21580ca93.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/04/24/video/le-donne-nella-resistenza-per-la-liberazione-124679/">Le donne nella Resistenza, <br />per la Liberazione</a></p><span class="ora_pubblicazione">24 Aprile 2021 <span> ore 20:45 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_17a59181-fca1-4c7f-bd28-bca2f5712642.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_84132a4c-e4e6-4258-90e0-7b7f16a6e6d4"  articleid="124746"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/news/la-memoria-la-storia-la-lotta-di-liberazione-non-siano-violentate-124746/"><img  alt="&quot;La memoria, la storia, la lotta di liberazione non siano violentate&quot;" title="&quot;La memoria, la storia, la lotta di liberazione non siano violentate&quot;" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1619417062022.JPG--.JPG?1619417065000"  width="210" height="180"></a>
			
			<p class="didascalia">momenti di tensione ieri in Cittadella</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La presa di posizione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/la-memoria-la-storia-la-lotta-di-liberazione-non-siano-violentate-124746/">&quot;La memoria, la storia, la lotta <br />di liberazione non siano violentate&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 08:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_46320ee9-779d-47df-80c2-d671d97f848b"  articleid="124729"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/news/bloccato-il-fondo-per-i-novesi-in-difficolta-non-si-trova-piu-il-fascicolo-124729/"><img  alt="Bloccato il fondo per i novesi in difficolt&agrave;. &laquo;Non si trova pi&ugrave; il fascicolo&raquo;" title="Bloccato il fondo per i novesi in difficolt&agrave;. &laquo;Non si trova pi&ugrave; il fascicolo&raquo;" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1619343500301.jpg--.jpg?1619343500000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/bloccato-il-fondo-per-i-novesi-in-difficolta-non-si-trova-piu-il-fascicolo-124729/">Bloccato il fondo per i novesi in difficolt&agrave;. &laquo;Non si trova pi&ugrave; il fas...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4a898f84-746d-40ee-9ee1-cb53be02c94b"  articleid="124766"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/news/additivi-alimentari-componenti-poco-note-dei-nostri-alimenti-124766/"><img  alt="Additivi alimentari: componenti poco note dei nostri alimenti" title="Additivi alimentari: componenti poco note dei nostri alimenti" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1619430215630.jpg--.jpg?1619430215000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Mangiarbene
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/additivi-alimentari-componenti-poco-note-dei-nostri-alimenti-124766/">Additivi alimentari: componenti poco note dei nostri alimenti</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 11:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4d2d8130-b4bb-4c0e-aff1-f449df62d95c"  articleid="124721"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/26/news/acqui-genova-dieci-weekend-e-tutto-agosto-con-i-bus-sostitutivi-124721/"><img  alt="Acqui-Genova: dieci weekend e tutto agosto con i bus sostitutivi" title="Acqui-Genova: dieci weekend e tutto agosto con i bus sostitutivi" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1599664720411.jpg--.jpg?1599664721000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Trasporti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/26/news/acqui-genova-dieci-weekend-e-tutto-agosto-con-i-bus-sostitutivi-124721/">Acqui-Genova: dieci weekend e tutto agosto con i bus sostitutivi</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Aprile 2021 <span> ore 04:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_40eb41ca-1836-4331-b3bd-625f23d40f8c"  articleid="124741"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/25/news/sono-piu-di-21mila-i-vaccinati-di-oggi-in-piemonte-124741/"><img  alt="Sono pi&ugrave; di 21mila i vaccinati di oggi in Piemonte" title="Sono pi&ugrave; di 21mila i vaccinati di oggi in Piemonte" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1619369717576.JPG--.JPG?1619369720000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i numeri odierni della campagna vaccinale in Piemonte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/sono-piu-di-21mila-i-vaccinati-di-oggi-in-piemonte-124741/">Sono pi&ugrave; di 21mila<br />i vaccinati di oggi <br />in Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_71049f06-4407-47b3-bd1f-94c9168f6c73"  articleid="124735"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/como-alessandria-la-partita-124735/">L'Alessandria lotta, ma il Co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 14:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6b2cc70e-f298-4fcb-a396-53d31eff0eff"  articleid="124739"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/coronavirus-in-provincia-zero-decessi-86-contagi-e-71-guariti-124739/">Coronavirus: in provincia zer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 17:19 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_e3b81af8-2a5b-4887-b8f1-c30d5fc5d9b0"  articleid="124737"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">7 - domenica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/video/noi-con-la-salve-una-puntata-speciale-124737/">Noi con la Salve: una puntata...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 15:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_a0604fb6-5209-47ac-8dc1-826ce4631da5"  articleid="124731"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/04/25/news/liberazione-di-polemica-contestazione-al-sindaco-riboldi-124731/"><img  alt="25 aprile" title="25 aprile" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1619346211686.JPG--.JPG?1619346215000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La celebrazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/04/25/news/liberazione-di-polemica-contestazione-al-sindaco-riboldi-124731/">Liberazione di polemica: contestazione al sindaco Riboldi</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Aprile 2021 <span> ore 12:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_cba08437-66b3-46a7-8c5f-3aa959eedc6b">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bb68afe04b884d45b7cdcd2db5849adb = undefined;
                            
                            $('#box_cba08437-66b3-46a7-8c5f-3aa959eedc6b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bb68afe04b884d45b7cdcd2db5849adb != 'undefined') {
                                    $('#box_cba08437-66b3-46a7-8c5f-3aa959eedc6b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb68afe04b884d45b7cdcd2db5849adb.code);
                                    incrementAdvImpression(bannerbox_bb68afe04b884d45b7cdcd2db5849adb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=124773" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_790f8160-fcc1-455b-8e8a-0407bb0369b9\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a33553afc5394443a4d4af2cfc879a7a = undefined;\n                            \n                            $('#box_790f8160-fcc1-455b-8e8a-0407bb0369b9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a33553afc5394443a4d4af2cfc879a7a != 'undefined') {\n                                    $('#box_790f8160-fcc1-455b-8e8a-0407bb0369b9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a33553afc5394443a4d4af2cfc879a7a.code);\n                                    incrementAdvImpression(bannerbox_a33553afc5394443a4d4af2cfc879a7a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_790f8160-fcc1-455b-8e8a-0407bb0369b9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_714992fb022942aa9e93affdb7233953 = undefined;\n                            \n                            $('#box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_714992fb022942aa9e93affdb7233953 != 'undefined') {\n                                    $('#box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_714992fb022942aa9e93affdb7233953.code);\n                                    incrementAdvImpression(bannerbox_714992fb022942aa9e93affdb7233953.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0f17c146-f1fd-4f25-be6d-91b19d3ac6a3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_cba08437-66b3-46a7-8c5f-3aa959eedc6b\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bb68afe04b884d45b7cdcd2db5849adb = undefined;\n                            \n                            $('#box_cba08437-66b3-46a7-8c5f-3aa959eedc6b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bb68afe04b884d45b7cdcd2db5849adb != 'undefined') {\n                                    $('#box_cba08437-66b3-46a7-8c5f-3aa959eedc6b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb68afe04b884d45b7cdcd2db5849adb.code);\n                                    incrementAdvImpression(bannerbox_bb68afe04b884d45b7cdcd2db5849adb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_cba08437-66b3-46a7-8c5f-3aa959eedc6b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>