

<!DOCTYPE html>
<html>
    <head>
        <title>Il Comune rimborser&agrave; le rette per i propri servizi di nido d&rsquo;infanzia - Il piccolo</title>
<meta name="description" content="Un aiuto concreto alle famiglie in questo momento di difficolt&agrave;" />
<meta name="Keywords" content="alessandria,rimborso rette nido d'infanzia,comune di alessandria" />
<meta name="news_keywords" content="alessandria,rimborso rette nido d'infanzia,comune di alessandria" />
<meta name="sections" content="Generic,Società,Società,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il Comune rimborser&agrave; le rette per i propri servizi di nido d&rsquo;infanzia"      >
<meta property="og:description" content="Un aiuto concreto alle famiglie in questo momento di difficolt&agrave;">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1620662458455.jpg--il_comune_rimborsera_alle_famiglie_le_rette_per_i_propri_servizi_di_nido_d_infanzia.jpg?1620662458000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il Comune rimborser&agrave; le rette per i propri servizi di nido d&rsquo;infanzia">
<meta property="twitter:description" content="Un aiuto concreto alle famiglie in questo momento di difficolt&agrave;">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1620662458455.jpg--il_comune_rimborsera_alle_famiglie_le_rette_per_i_propri_servizi_di_nido_d_infanzia.jpg?1620662458000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1620662458455.jpg--il_comune_rimborsera_alle_famiglie_le_rette_per_i_propri_servizi_di_nido_d_infanzia.jpg?1620662458000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/" /><meta property="articleID" content="125332">
    <meta property="datePublished" content="2021-05-10T16:04:59Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/","headline":"Il Comune rimborserà le rette per i propri servizi di nido d’infanzia","text":"ALESSANDRIA - L'Amministrazione comunale rimborserà alle famiglie alessandrine le rette per i propri servizi di nido d’infanzia, a seguito di periodi di sospensione attraverso riduzioni proporzionali delle rette, calcolate in base al rapporto tra il numero di giorni di sospensione e il numero di giorni di apertura previsto nel mese di riferimento. La decurtazione  verrà  applicata  a tutte le famiglie dei minori iscritti nelle seguenti fattispecie: nei casi di sospensione del servizio (chiusura temporanea della sezione frequentata) la riduzione si applica per tutte le famiglie dei bambini coinvolti dal provvedimento; nei casi di assenza del bambino dovuta a cause Covid-19, ovvero determinate dal provvedimento di quarantena, la riduzione si applica nei confronti del minore, previa presentazione del provvedimento dell’ASL; nei casi di assenza del bambino dovuta a provvedimenti della competente Asl, per isolamento fiduciario a seguito di contagio di un genitore/altro adulto convivente o di un fratello, la riduzione si applica nei confronti del minore, previa presentazione del provvedimento dell’ASL; per tutto il periodo di sospensione dei servizi educativi per l’infanzia previsto dal D.L. n. 30 del 13/03/2021 che stabiliva dal giorno 15 marzo al giorno 6 aprile nella Regione Piemonte l’applicazione le misure individuate per la Zona Rossa di cui all'art. 1, comma 2, del D.L. n. 19 del 2020. La Giunta comunale ha infatti approvato il criterio per la rideterminazione delle tariffe di frequenza dei nidi d’infanzia comunali nei periodi di sospensione delle attività legata all’emergenza Covid-19 come misura di attenzione alle famiglie del territorio. \"Si tratta - come precisato dall'assessore alla Pubblica Istruzione Silvia Straneo - di una misura importante e necessaria nei confronti delle famiglie, alle quali offriamo un sostegno concreto, in questo periodo di particolare difficoltà, affinché non gravi su di loro anche il peso economico delle sospensioni delle attività educative avvenute durante l’anno scolastico in corso. Con questo nuovo provvedimento andiamo quindi a rimborsare le rette versate per l'intero periodo di sospensione dei servizi\".  ","keywords":"alessandria,rimborso rette nido d'infanzia,comune di alessandria","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1620662458455.jpg--.jpg?1620662458000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1620662458455.jpg--.jpg?1620662458000","@type":"ImageObject"},"description":"<p>Un aiuto concreto alle famiglie in questo momento di difficolt&agrave;</p>","author":{"@type":"Person","name":"Fabiana Torti"},"dateCreated":"2021-05-10T16:01:26Z","dateModified":"2021-05-10T16:04:16Z","datePublished":"2021-05-10T16:04:59Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il Comune rimborser\u00E0 le rette per i propri servizi di nido d\u2019infanzia';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-05-10 18:04';
virtualcmsPageInfo.article.author = 'Fabiana Torti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=125332&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=125332&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1617805109000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        
      
      
      

<!-- qui solo interstitial -->

        
        
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 10 Maggio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_4a0c51d5-1140-42ae-aade-389c2b1a41a2">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e7097d9f307e48c48a448b2c2936ff6c = undefined;
                            
                            $('#box_4a0c51d5-1140-42ae-aade-389c2b1a41a2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e7097d9f307e48c48a448b2c2936ff6c != 'undefined') {
                                    $('#box_4a0c51d5-1140-42ae-aade-389c2b1a41a2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e7097d9f307e48c48a448b2c2936ff6c.code);
                                    incrementAdvImpression(bannerbox_e7097d9f307e48c48a448b2c2936ff6c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c03f4d300ecb47a8ab85bf6833108924 = undefined;
                            
                            $('#box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c03f4d300ecb47a8ab85bf6833108924 != 'undefined') {
                                    $('#box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c03f4d300ecb47a8ab85bf6833108924.code);
                                    incrementAdvImpression(bannerbox_c03f4d300ecb47a8ab85bf6833108924.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca9d57e4ad-4de2-4578-9620-479d5ad1c5d9"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3983f8f0-b7c3-424c-aa6a-ff902e6118ea" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9d57e4ad-4de2-4578-9620-479d5ad1c5d9').click(function(){
                  $('#cerca3983f8f0-b7c3-424c-aa6a-ff902e6118ea').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3983f8f0-b7c3-424c-aa6a-ff902e6118ea input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3983f8f0-b7c3-424c-aa6a-ff902e6118ea form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3983f8f0-b7c3-424c-aa6a-ff902e6118ea input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-def71d2a-f243-4425-8281-e3dff6dedb95" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-def71d2a-f243-4425-8281-e3dff6dedb95" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-def71d2a-f243-4425-8281-e3dff6dedb95"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-def71d2a-f243-4425-8281-e3dff6dedb95');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-def71d2a-f243-4425-8281-e3dff6dedb95').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-def71d2a-f243-4425-8281-e3dff6dedb95').html());
      }
    }
  });
</script>


 
<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Alessandria</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il Comune rimborser&agrave; le rette per i propri servizi di nido d&rsquo;infanzia</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Un aiuto concreto alle famiglie in questo momento di difficolt&agrave;</p></div><p itemprop="datePublished" class="data_articolo data">10 Maggio 2021 <span> ore 18:04 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_9b615d7c-07eb-4479-b743-39ee38836c0a">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1620662458455.jpg--il_comune_rimborsera_alle_famiglie_le_rette_per_i_propri_servizi_di_nido_d_infanzia.jpg?1620662458000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il Comune rimborser&agrave; alle famiglie le rette per i propri servizi di nido d&rsquo;infanzia" src="resizer/433/302/true/1620662458455.jpg--il_comune_rimborsera_alle_famiglie_le_rette_per_i_propri_servizi_di_nido_d_infanzia.jpg?1620662458000" alt="Il Comune rimborser&agrave; alle famiglie le rette per i propri servizi di nido d&rsquo;infanzia" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - <strong>L'Amministrazione comunale rimborser&agrave; alle famiglie alessandrine le rette per i propri servizi di nido d&rsquo;infanzia</strong>, a seguito di periodi di sospensione attraverso riduzioni proporzionali delle rette, calcolate in base al rapporto tra il numero di giorni di sospensione e il numero di giorni di apertura previsto nel mese di riferimento<strong>.</strong></p>
<p>La decurtazione&nbsp; verr&agrave;&nbsp; applicata&nbsp; a tutte le famiglie dei mino<strong>ri iscritti nelle seguenti fattispecie: nei casi di sospensione del servizio (chiusura temporanea della sezione frequentata)</strong> la riduzione si applica per tutte le famiglie dei bambini coinvolti dal provvedimento; <strong>nei casi di assenza del bambino dovuta a cause Covid-19</strong>, <strong>ovvero determinate dal provvedimento di quarantena</strong>, la riduzione si applica nei confronti del minore, previa presentazione del provvedimento dell&rsquo;ASL; <strong>nei casi di assenza del bambino dovuta a provvedimenti della competente Asl, per isolamento fiduciario a seguito di contagio di un genitore/altro adulto convivente o di un fratello</strong>, la riduzione si applica nei confronti del minore, previa presentazione del provvedimento dell&rsquo;ASL; <strong>per tutto il periodo di sospensione dei servizi educativi per l&rsquo;infanzia previsto dal D.L. n. 30 del 13/03/2021</strong> che stabiliva dal giorno 15 marzo al giorno 6 aprile nella Regione Piemonte l&rsquo;applicazione le misure individuate per la Zona Rossa di cui all'art. 1, comma 2, del D.L. n. 19 del 2020.</p>
<p>La Giunta comunale ha infatti approvato il criterio per la rideterminazione delle tariffe di frequenza dei nidi d&rsquo;infanzia comunali nei periodi di sospensione delle attivit&agrave; legata all&rsquo;emergenza Covid-19 <strong>come misura di attenzione alle famiglie del territorio</strong>. "Si tratta - come precisato dall'assessore alla Pubblica Istruzione <strong>Silvia Straneo</strong> - di una misura importante e necessaria nei confronti delle famiglie, alle quali offriamo un sostegno concreto, in questo periodo di particolare difficolt&agrave;, affinch&eacute; non gravi su di loro anche il peso economico delle sospensioni delle attivit&agrave; educative avvenute durante l&rsquo;anno scolastico in corso. <strong>Con questo nuovo provvedimento andiamo quindi a rimborsare le rette versate per l'intero periodo di sospensione dei servizi</strong>".</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=rimborso rette nido d\'infanzia">rimborso rette nido d\'infanzia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=comune di alessandria">comune di alessandria</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 125332 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_7c9bb07a-1c2d-4459-8322-10571be728db"  articleid="125335"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/campagna-vaccinale-oggi-in-piemonte-piu-di-27mila-persone-hanno-ricevuto-il-siero-125335/">Campagna vaccinale: oggi in P...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 19:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4714873e-9f27-4da2-bb08-1821b3dbc75d"  articleid="125327"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/coronavirus-in-provincia-3-decessi-38-contagi-e-56-guariti-125327/">Coronavirus: in provincia 3 d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 16:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_96c85eb7-1940-4759-b1ac-6d819c0df623"  articleid="125321"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/librinfesta-al-via-in-rete-con-il-mondo-125321/">Librinfesta al via: in rete c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 15:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      
 
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d3efbc42-17df-4dc7-aaf9-2bac631188fb">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Gallery</span><p class="titolo"><a href="generic/2021/05/09/gallery/schianto-mortale-corso-crimea-bloccata-125270/">Incidente in corso Crimea, muore motociclista</a></p>
            <span class="ora_pubblicazione">09 Maggio 2021 <span> ore 16:38 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2021/05/09/news/moto-contro-auto-muore-il-centauro-125269/">Era di Quattordio il motociclista <br />che ha perso la vita in corso Crimea</a></p>
            <span class="ora_pubblicazione">09 Maggio 2021 <span> ore 16:22 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Lutto</span><p class="titolo"><a href="generic/2021/05/04/news/addio-a-ortensio-negro-imprenditore-e-uomo-di-sport-125083/">Addio a Ortensio Negro, <br />imprenditore e uomo di sport</a></p>
            <span class="ora_pubblicazione">04 Maggio 2021 <span> ore 16:37 </span> </span></div></div><script type="text/javascript">var divs=$('#d3efbc42-17df-4dc7-aaf9-2bac631188fb .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d3efbc42-17df-4dc7-aaf9-2bac631188fb .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ae9e4cb0-f2ba-43ea-9507-6fb52b8d57cd">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/08/video/parco-falcone-e-borsellino-chiuso-da-nove-mesi-125210/"><img alt="&quot;Parco Falcone e Borsellino chiuso da nove mesi&quot;" title="&quot;Parco Falcone e Borsellino chiuso da nove mesi&quot;" src="http://www.ilpiccolo.net/resizer/210/141/true/73234a7013ec636b583fdf13c577e9e0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/08/video/parco-falcone-e-borsellino-chiuso-da-nove-mesi-125210/">&quot;Parco Falcone e Borsellino <br />chiuso da nove mesi&quot;</a></p><span class="ora_pubblicazione">08 Maggio 2021 <span> ore 07:52 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/05/video/la-granata-neutralizzata-stamane-125134/"><img alt="La granata neutralizzata stamane" title="La granata neutralizzata stamane" src="http://www.ilpiccolo.net/resizer/210/141/true/ad486a8512f5ab93cdc50fbf81ff8f1b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/05/video/la-granata-neutralizzata-stamane-125134/">La granata neutralizzata stamane</a></p><span class="ora_pubblicazione">05 Maggio 2021 <span> ore 17:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/04/video/incendio-a-sezzadio-soccorsi-in-azione-125093/"><img alt="Incendio a Sezzadio, soccorsi in azione" title="Incendio a Sezzadio, soccorsi in azione" src="http://www.ilpiccolo.net/resizer/210/141/true/a21ab46c04ce988a3bb7ebba7e07a26c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/04/video/incendio-a-sezzadio-soccorsi-in-azione-125093/">Incendio a Sezzadio, soccorsi in azione</a></p><span class="ora_pubblicazione">04 Maggio 2021 <span> ore 17:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/05/04/video/i-rivoluzionari-di-fusillo-125068/"><img alt="mostra" title="mostra" src="http://www.ilpiccolo.net/resizer/210/141/true/01c0639571c47f995c5d38f2238de0d4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/05/04/video/i-rivoluzionari-di-fusillo-125068/">I rivoluzionari <br />di Fusillo</a></p><span class="ora_pubblicazione">04 Maggio 2021 <span> ore 11:33 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ae9e4cb0-f2ba-43ea-9507-6fb52b8d57cd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8a4dfa5a-4501-4335-9f6d-01b2b3d9a623"  articleid="125332"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/"><img  alt="Il Comune rimborser&agrave; alle famiglie le rette per i propri servizi di nido d&rsquo;infanzia" title="Il Comune rimborser&agrave; alle famiglie le rette per i propri servizi di nido d&rsquo;infanzia" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1620662458455.jpg--.jpg?1620662458000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/il-comune-rimborsera-le-rette-per-i-propri-servizi-di-nido-dinfanzia-125332/">Il Comune rimborser&agrave; le rette per i propri servizi di nido d’infanzia</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 18:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4dfb990f-e41a-4d69-b6a4-dd5bd3522c4a"  articleid="125311"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/10/news/vaccini-cosa-cambia-125311/"><img  alt="Vaccini, cosa cambia" title="Vaccini, cosa cambia" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1620644061004.jpg--.jpg?1620644061000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">In Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/vaccini-cosa-cambia-125311/">Vaccini, <br />cosa cambia</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 12:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_422b056f-02dd-4aca-b60e-de7951b896cf"  articleid="125326"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/10/news/musica-sacra-antonella-clerici-voce-recitante-della-rassegna-125326/"><img  alt="Antonella Clerici e monsignor Pierangelo Pietracatella" title="Antonella Clerici e monsignor Pierangelo Pietracatella" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1620656898731.jpg--.jpg?1620656898000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Conflixere Mirando
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/musica-sacra-antonella-clerici-voce-recitante-della-rassegna-125326/">Musica sacra: Antonella Clerici voce recitante della rassegna</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 16:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2669c2ed-617f-4123-8205-5c52cc1fd3bf"  articleid="125320"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/10/news/allerta-meteo-dal-pomeriggio-maltempo-in-tutto-il-piemonte-125320/"><img  alt="Allerta meteo: dal pomeriggio maltempo in tutto il Piemonte" title="Allerta meteo: dal pomeriggio maltempo in tutto il Piemonte" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/ilpiccolo/50231108_pioggia_quadrata.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Arpa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/allerta-meteo-dal-pomeriggio-maltempo-in-tutto-il-piemonte-125320/">Allerta meteo: dal pomeriggio maltempo in tutto il Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 15:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_6db9bc9d-08e7-4631-b0e5-52faffbc6ddd"  articleid="125307"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/10/news/addio-alla-fasulin-e-morta-enrica-morbello-core-125307/"><img  alt="Addio alla 'Fasulin': &egrave; morta Enrica Morbello Core" title="Addio alla 'Fasulin': &egrave; morta Enrica Morbello Core" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1620641355575.jpg--.jpg?1620641355000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/addio-alla-fasulin-e-morta-enrica-morbello-core-125307/">Addio alla 'Fasulin': <br />&egrave; morta Enrica Morbello Core</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 12:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_445f3b04-4fba-4695-9b79-5ef255502b9d"  articleid="125294"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/viale-de-gasperi-tubatura-rotta-acqua-a-singhiozzo-125294/">Via De Gasperi: tubatura rott...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 09:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_02b52509-b298-4f42-b1a3-b16c9e3aa095"  articleid="125313"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/playoff-nuove-date-alessandria-in-campo-dal-30-125313/">Playoff, nuove date. Alessand...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 13:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b033de2d-2d77-43f8-a7f9-7e1936c1010c"  articleid="125306"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sanit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/ospedale-al-lavoro-per-realizzare-la-breast-unit-125306/">Ospedale, al lavoro per reali...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 12:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_96595dca-a029-4758-a5c8-cead03d58e37"  articleid="125301"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/05/10/news/un-5-da-quasi-50mila-euro-a-tortona-125301/"><img  alt="Un '5' da quasi 50mila euro a Tortona" title="Un '5' da quasi 50mila euro a Tortona" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1620636382747.jpg--.jpg?1620636382000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Superenalotto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/05/10/news/un-5-da-quasi-50mila-euro-a-tortona-125301/">Un '5' da quasi 50mila euro <br />a Tortona</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Maggio 2021 <span> ore 10:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b038562a38ec4ce5a4cdf51105f61336 = undefined;
                            
                            $('#box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b038562a38ec4ce5a4cdf51105f61336 != 'undefined') {
                                    $('#box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b038562a38ec4ce5a4cdf51105f61336.code);
                                    incrementAdvImpression(bannerbox_b038562a38ec4ce5a4cdf51105f61336.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=125332" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_4a0c51d5-1140-42ae-aade-389c2b1a41a2\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e7097d9f307e48c48a448b2c2936ff6c = undefined;\n                            \n                            $('#box_4a0c51d5-1140-42ae-aade-389c2b1a41a2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e7097d9f307e48c48a448b2c2936ff6c != 'undefined') {\n                                    $('#box_4a0c51d5-1140-42ae-aade-389c2b1a41a2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e7097d9f307e48c48a448b2c2936ff6c.code);\n                                    incrementAdvImpression(bannerbox_e7097d9f307e48c48a448b2c2936ff6c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4a0c51d5-1140-42ae-aade-389c2b1a41a2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c03f4d300ecb47a8ab85bf6833108924 = undefined;\n                            \n                            $('#box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c03f4d300ecb47a8ab85bf6833108924 != 'undefined') {\n                                    $('#box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c03f4d300ecb47a8ab85bf6833108924.code);\n                                    incrementAdvImpression(bannerbox_c03f4d300ecb47a8ab85bf6833108924.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3bc9ca71-e0a2-4cd8-8cf7-acdb65abc751').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b038562a38ec4ce5a4cdf51105f61336 = undefined;\n                            \n                            $('#box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b038562a38ec4ce5a4cdf51105f61336 != 'undefined') {\n                                    $('#box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b038562a38ec4ce5a4cdf51105f61336.code);\n                                    incrementAdvImpression(bannerbox_b038562a38ec4ce5a4cdf51105f61336.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_aadd7730-5f7f-44f6-8e3c-ae105b8b9932').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>