

<!DOCTYPE html>
<html>
    <head>
        <title>Vaccini: oggi in Piemonte oltre 17mila somministrazioni - Il piccolo</title>
<meta name="description" content="ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale: oggi, marted&igrave; 19 ottobre, pi&ugrave; di 17mila persone hanno ricevuto i..." />
<meta name="Keywords" content="vaccini,vaccini covid,alessandria,piemonte,campagna vaccinale,unità di crisi" />
<meta name="news_keywords" content="vaccini,vaccini covid,alessandria,piemonte,campagna vaccinale,unità di crisi" />
<meta name="sections" content="Generic,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vaccini: oggi in Piemonte oltre 17mila somministrazioni"      >
<meta property="og:description" content="ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale: oggi, marted&igrave; 19 ottobre, pi&ugrave; di 17mila persone hanno ricevuto il siero.">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1634664174791.JPG--vaccini_covid_alessandria_piemonte.JPG?1634664177000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Vaccini: oggi in Piemonte oltre 17mila somministrazioni">
<meta property="twitter:description" content="ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale: oggi, marted&igrave; 19 ottobre, pi&ugrave; di 17mila persone hanno ricevuto il siero.">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1634664174791.JPG--vaccini_covid_alessandria_piemonte.JPG?1634664177000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1634664174791.JPG--vaccini_covid_alessandria_piemonte.JPG?1634664177000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/" /><meta property="articleID" content="131435">
    <meta property="datePublished" content="2021-10-19T17:25:18Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/","headline":"Vaccini: oggi in Piemonte oltre 17mila somministrazioni","text":"ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale: oggi, martedì 19 ottobre, più di 17mila persone hanno ricevuto il siero.  Nel dettaglio, sono 17.628 le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all’Unità di Crisi della Regione Piemonte (dato delle ore 18). A 6.263 è stata somministrata la seconda dose, a 7.770 la terza dose. Tra i vaccinati di oggi, in particolare, sono 532 i 12-15enni, 2.405i 16-29enni, 1.965 i trentenni, 1.870 i quarantenni, 1.457 i cinquantenni, 536 i sessantenni, 203 i settantenni, 345 gli estremamente vulnerabili e 5.714 gli over80. Dall’inizio della campagna si è proceduto all’inoculazione di 6.321.223 dosi, di cui 2.886.502 come seconde e 130.253 come terze, corrispondenti all’88% di 7.172.750 finora disponibili in Piemonte. Monitoraggio settimanale delle scuole Dal monitoraggio condotto dalla Regione Piemonte, nella settimana dall’11 al 17 ottobre, la situazione del contagio nelle scuole del territorio risulta pressoché stabile. Salgono lievemente i focolai, che passano da 13 a 17: 1 nei nido (età 0-2anni), 1 nelle scuole dell’infanzia (3-5anni), 2 nelle scuole primarie (6-10anni), 2 nelle scuole secondarie di 1°grado (11-13anni), 11 nelle scuola secondarie di secondo grado (14-18anni). Suddivisi su base provinciale: 3 nell’Alessandrino ( 1 nido, 1 scuola elementare, 1 scuola media), 2 nel Biellese (2 scuole superiori), 1 nel Cuneese ( 1 scuola superiore), 6 Torino città (1 scuola media, 5 superiori), 5 Torino città metropolitana (1 scuola dell’infanzia, 1 scuola primaria, 3 scuola superiore). Nessun focolaio nelle città e province di Asti, Novara, Vercelli e Vco. Leggera diminuzione invece delle classi in quarantena, che passano da 130 a 127: 5 nei nido, 13 nelle scuole dell’infanzia, 39 classi nelle scuole primarie, 25 classi nelle scuole secondarie di 1° grado, 45 classi nelle scuole secondarie di secondo grado. Suddivise su base provinciale, le classi in quarantena sono 10 nell’Alessandrino (2 nido, 2 scuole dell’infanzia, 2 elementari, 2 medie, 2 superiori), 2 nell’Astigiano (1 nido, 1 superiori), 3 nel Biellese (1 media, 2 superiori), 31 nel Cuneese ( 2 nido, 2 materne, 11 primarie, 6 medie, 10 superiori), 6 Novara (4  primarie, 2 superiori), 21 Torino città (2 infanzia, 3 primaria, 2 medie, 14 superiori), 50 Torino città metropolitana (6 infanzia, 18 primaria, 12 medie, 14 superiori), 4 VCO (1 infanzia 1 primaria, 2 superiori), 0 Vercelli. Nell’età scolastica l’incidenza del virus si mantiene sotto la soglia di allerta e non mostra trend in salita, al di là di qualche lieve variazione sulle singole classi di età. In particolare nella fascia 11-13 anni l’incidenza è di 48 nuovi casi nella settimana 11-17 ottobre ogni 100 mila giovani di questa età, 42.4 nella fascia 14-18 anni, 39.5 nella fascia 6-10 anni, 32.4 da 3 a 5 anni ed infine 26.2 nell’età 0-2 anni.   I dati sull'incidenza del virus Per quanto riguarda le altre fasce di popolazione, i dati aggiornati sull’incidenza del virus in Piemonte evidenziano nell’ultima settimana (11-17 ottobre) una sostanziale stabilità del tasso regionale che è di 27.4 casi x 100.000 abitanti, poco più della metà della soglia di allerta dei 50 casi ogni 100.000 abitanti. Situazione pressochè costante dal punto di vista epidemiologico, come nelle classi di età scolastiche, anche in quelle adulte. Con 38 casi l’incidenza maggiore si registra nella fascia 25-44 anni, per scendere al 25.3 tra i 45-59 anni, al 21.5 nella fascia 19-24 anni, al 21.4 tra i 60-69 anni, al 14.8 nella fascia over80. Il dato più basso, 14.2, è quello tra i 70 e 79 anni.","keywords":"vaccini,covid-19,coronavirus,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1634664174791.JPG--.JPG?1634664177000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1634664174791.JPG--.JPG?1634664177000","@type":"ImageObject"},"author":{"@type":"Person","name":"Fabiana Torti"},"dateCreated":"2021-10-19T17:25:9Z","dateModified":"2021-10-19T17:25:9Z","datePublished":"2021-10-19T17:25:18Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vaccini: oggi in Piemonte oltre 17mila somministrazioni';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-10-19 19:25';
virtualcmsPageInfo.article.author = 'Fabiana Torti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=131435&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=131435&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        
      
      
      

<!-- qui solo interstitial -->

        
        
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 19 Ottobre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d6c70034-aae7-4ec0-b288-534cb87ce2ef">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6f45ed05a13648e7bb4118602e2847e7 = undefined;
                            
                            $('#box_d6c70034-aae7-4ec0-b288-534cb87ce2ef ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6f45ed05a13648e7bb4118602e2847e7 != 'undefined') {
                                    $('#box_d6c70034-aae7-4ec0-b288-534cb87ce2ef .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6f45ed05a13648e7bb4118602e2847e7.code);
                                    incrementAdvImpression(bannerbox_6f45ed05a13648e7bb4118602e2847e7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_dc767a2756794d08b314446ec78d8fdf = undefined;
                            
                            $('#box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dc767a2756794d08b314446ec78d8fdf != 'undefined') {
                                    $('#box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dc767a2756794d08b314446ec78d8fdf.code);
                                    incrementAdvImpression(bannerbox_dc767a2756794d08b314446ec78d8fdf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca7828e99a-407d-4571-84d2-25579717c976"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf85ffbbc-f6a3-4a07-9a26-971c8c2a912d" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7828e99a-407d-4571-84d2-25579717c976').click(function(){
                  $('#cercaf85ffbbc-f6a3-4a07-9a26-971c8c2a912d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf85ffbbc-f6a3-4a07-9a26-971c8c2a912d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf85ffbbc-f6a3-4a07-9a26-971c8c2a912d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf85ffbbc-f6a3-4a07-9a26-971c8c2a912d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di Crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Vaccini: oggi in Piemonte oltre 17mila somministrazioni</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">19 Ottobre 2021 <span> ore 19:25 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_0faf4424-74a3-4d12-ab38-5568fcf7d36b">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1634664174791.JPG--vaccini_covid_alessandria_piemonte.JPG?1634664177000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="vaccini-covid-alessandria-piemonte" src="resizer/433/302/true/1634664174791.JPG--vaccini_covid_alessandria_piemonte.JPG?1634664177000" alt="vaccini-covid-alessandria-piemonte" height="302" width="433" />
                        <p class="didascalia">Unit&agrave; di Crisi: i numeri aggiornati della campagna vaccinale</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale: oggi, marted&igrave; 19 ottobre, <strong>pi&ugrave; di 17mila persone</strong> hanno ricevuto il siero.&nbsp;</p>
<p>Nel dettaglio, sono&nbsp;<strong>17.628</strong>&nbsp;le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all&rsquo;Unit&agrave; di Crisi della Regione Piemonte (dato delle ore 18). A&nbsp;6.263&nbsp;&egrave; stata somministrata la seconda dose, a&nbsp;7.770&nbsp;la terza dose.</p>
<p>Tra i vaccinati di oggi, in particolare, sono&nbsp;532&nbsp;i 12-15enni, 2.405i 16-29enni,&nbsp;1.965&nbsp;i trentenni,&nbsp;1.870&nbsp;i quarantenni,&nbsp;1.457&nbsp;i cinquantenni,&nbsp;536&nbsp;i sessantenni,&nbsp;203&nbsp;i settantenni,&nbsp;345&nbsp;gli estremamente vulnerabili e&nbsp;5.714&nbsp;gli over80.</p>
<p>Dall&rsquo;inizio della campagna si &egrave; proceduto all&rsquo;inoculazione di&nbsp;6.321.223&nbsp;dosi, di cui&nbsp;2.886.502&nbsp;come seconde e&nbsp;130.253&nbsp;come terze, corrispondenti all&rsquo;88% di&nbsp;7.172.750&nbsp;finora disponibili in Piemonte.</p>
<p></p>
<h2>Monitoraggio settimanale delle scuole</h2>
<p>Dal monitoraggio condotto dalla Regione Piemonte, nella&nbsp;settimana dall&rsquo;11 al 17 ottobre,&nbsp;la situazione del contagio nelle scuole del territorio risulta pressoch&eacute; stabile.&nbsp;Salgono lievemente i focolai, che passano da 13 a 17: 1 nei nido (et&agrave; 0-2anni), 1 nelle scuole dell&rsquo;infanzia (3-5anni), 2 nelle scuole primarie (6-10anni), 2 nelle scuole secondarie di 1&deg;grado (11-13anni), 11 nelle scuola secondarie di secondo grado (14-18anni). Suddivisi su base provinciale: <strong>3 nell&rsquo;Alessandrino</strong> ( 1 nido, 1 scuola elementare, 1 scuola media), 2 nel Biellese (2 scuole superiori), 1 nel Cuneese ( 1 scuola superiore), 6 Torino citt&agrave; (1 scuola media, 5 superiori), 5 Torino citt&agrave; metropolitana (1 scuola dell&rsquo;infanzia, 1 scuola primaria, 3 scuola superiore). Nessun focolaio nelle citt&agrave; e province di Asti, Novara, Vercelli e Vco.</p>
<p>Leggera diminuzione invece delle classi in quarantena, che passano da 130 a 127: 5 nei nido, 13 nelle scuole dell&rsquo;infanzia, 39 classi nelle scuole primarie, 25 classi nelle scuole secondarie di 1&deg; grado, 45 classi nelle scuole secondarie di secondo grado. Suddivise su base provinciale, le classi in quarantena sono 10 nell&rsquo;Alessandrino (2 nido, 2 scuole dell&rsquo;infanzia, 2 elementari, 2 medie, 2 superiori), 2 nell&rsquo;Astigiano (1 nido, 1 superiori), 3 nel Biellese (1 media, 2 superiori), 31 nel Cuneese ( 2 nido, 2 materne, 11 primarie, 6 medie, 10 superiori), 6 Novara (4&nbsp; primarie, 2 superiori), 21 Torino citt&agrave; (2 infanzia, 3 primaria, 2 medie, 14 superiori), 50 Torino citt&agrave; metropolitana (6 infanzia, 18 primaria, 12 medie, 14 superiori), 4 VCO (1 infanzia 1 primaria, 2 superiori), 0 Vercelli.</p>
<p>Nell&rsquo;et&agrave; scolastica l&rsquo;incidenza del virus si mantiene sotto la soglia di allerta e non mostra trend in salita, al di l&agrave; di qualche lieve variazione sulle singole classi di et&agrave;. In particolare nella fascia 11-13 anni l&rsquo;incidenza &egrave; di 48 nuovi casi nella settimana 11-17 ottobre ogni 100 mila giovani di questa et&agrave;, 42.4 nella fascia 14-18 anni, 39.5 nella fascia 6-10 anni, 32.4 da 3 a 5 anni ed infine 26.2 nell&rsquo;et&agrave; 0-2 anni.</p>
<p>&nbsp;</p>
<h2>I dati sull'incidenza del virus</h2>
<p>Per quanto riguarda le altre fasce di popolazione, i dati aggiornati sull&rsquo;incidenza del virus in Piemonte evidenziano nell&rsquo;ultima settimana (11-17 ottobre) una sostanziale stabilit&agrave; del tasso regionale che &egrave; di 27.4 casi x 100.000 abitanti, poco pi&ugrave; della met&agrave; della soglia di allerta dei 50 casi ogni 100.000 abitanti. Situazione pressoch&egrave; costante dal punto di vista epidemiologico, come nelle classi di et&agrave; scolastiche, anche in quelle adulte. Con 38 casi l&rsquo;incidenza maggiore si registra nella fascia 25-44 anni, per scendere al 25.3 tra i 45-59 anni, al 21.5 nella fascia 19-24 anni, al 21.4 tra i 60-69 anni, al 14.8 nella fascia over80. Il dato pi&ugrave; basso, 14.2, &egrave; quello tra i 70 e 79 anni.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vaccini">vaccini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coronavirus">coronavirus</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 131435 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2a404eff-bb82-4854-8d8e-7724a69f4f3c"  articleid="131435"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/vaccini-oggi-in-piemonte-oltre-17mila-somministrazioni-131435/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 19:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_4ca9541d-ed73-4bea-a74e-711565f3c129"  articleid="131434"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spinetta Marengo 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/tir-finisce-nel-campo-in-atto-operazione-di-recupero-131434/">Tir finisce nel campo, in att...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 19:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c970d6c3-8f00-4c0d-8d14-3ef32066a36a"  articleid="131431"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La trattativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/contratto-orafi-fumata-nera-131431/">Contratto orafi, fumata nera</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 18:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div class="OUTBRAIN"
data-ob-contenturl="DROP_PERMALINK_HERE"
data-widget-id="AR_1"
data-ob-installation-key="ITMED1MI6EBQ09M61G051I531"></div>

<script type="text/javascript" async="async"
src="https://widgets.outbrain.com/outbrain.js"></script>

<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.obContenturl = url;
</script>
<script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="b241a530-2e26-4136-9399-d95960e8704a">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">L'annuncio</span><p class="titolo"><a href="generic/2021/10/14/news/green-pass-e-lavoro-draghi-firma-il-nuovo-dpcm-131246/">Green Pass e lavoro: Draghi firma il nuovo Dpcm</a></p>
            <span class="ora_pubblicazione">14 Ottobre 2021 <span> ore 18:45 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">la nomina</span><p class="titolo"><a href="generic/2021/10/15/news/domenica-a-san-pietro-l-ordinazione-del-vescovo-guido-marini-131275/">Domenica a San Pietro l'ordinazione del vescovo Guido Marini</a></p>
            <span class="ora_pubblicazione">15 Ottobre 2021 <span> ore 12:30 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2021/10/11/news/lungo-tanaro-san-martino-ciclista-investito-sulle-strisce-131085/">Lungo Tanaro San Martino: <br />ciclista investito sulle strisce</a></p>
            <span class="ora_pubblicazione">11 Ottobre 2021 <span> ore 11:47 </span> </span></div></div><script type="text/javascript">var divs=$('#b241a530-2e26-4136-9399-d95960e8704a .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b241a530-2e26-4136-9399-d95960e8704a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_1c0a8c0b-7be3-44fe-968f-287e95b6b939">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/19/video/ricostruire-corpo-e-mente-131411/"><img alt="&quot;Ricostruire corpo e mente&quot;" title="&quot;Ricostruire corpo e mente&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/d726991c4d7b9a19a79669a2257bd785.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/19/video/ricostruire-corpo-e-mente-131411/">&quot;Ricostruire <br />corpo e mente&quot;</a></p><span class="ora_pubblicazione">19 Ottobre 2021 <span> ore 12:02 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/18/video/insieme-contro-il-tumore-al-seno-131386/"><img alt="Insieme contro il tumore al seno" title="Insieme contro il tumore al seno" src="https://www.ilpiccolo.net/resizer/210/141/true/1713d1c2f55958f301542bf778f489a9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/18/video/insieme-contro-il-tumore-al-seno-131386/">Insieme contro <br />il tumore al seno</a></p><span class="ora_pubblicazione">18 Ottobre 2021 <span> ore 15:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos3 video redazionali IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="https://www.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131369/"><img alt="Costruiamo insieme il tuo futuro" title="Costruiamo insieme il tuo futuro" src="https://www.ilpiccolo.net/resizer/210/141/true/5b67fa7a0433af268ea1111641bf7571.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://www.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131369/">Costruiamo insieme il tuo futuro</a></p><span class="ora_pubblicazione">18 Ottobre 2021 <span> ore 14:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/10/17/video/cioccolato-trionfo-solare-131345/"><img alt="Cioccolato, trionfo &quot;solare&quot;" title="Cioccolato, trionfo &quot;solare&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/e6c700e1e60ae3a8de7d015ccb10bb9b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/10/17/video/cioccolato-trionfo-solare-131345/">Cioccolato, <br />trionfo &quot;solare&quot;</a></p><span class="ora_pubblicazione">17 Ottobre 2021 <span> ore 22:05 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1c0a8c0b-7be3-44fe-968f-287e95b6b939.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_fc49e2d7-e18b-4504-bd0a-ebdfa98e17f3"  articleid="131433"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/19/news/la-sezione-ail-di-alessandria-premiata-con-un-progetto-dedicato-ai-pazienti-oncoematologici-131433/"><img  alt="ail-alessandria-asti-pazienti-oncoematologici-progetto" title="ail-alessandria-asti-pazienti-oncoematologici-progetto" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1634661657109.jpg--.jpg?1634661657000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il bando
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/la-sezione-ail-di-alessandria-premiata-con-un-progetto-dedicato-ai-pazienti-oncoematologici-131433/">La sezione Ail di Alessandria premiata con un progetto dedicato ai paz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 18:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9be49cb3-0d86-4459-a299-09da5bf07771"  articleid="131429"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/19/news/coronavirus-in-provincia-13-contagi-e-10-guariti-un-decesso-131429/"><img  alt="covid-bollettino-piemonte-alessandria" title="covid-bollettino-piemonte-alessandria" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1634651608124.JPG--.JPG?1634651610000"  width="434" height="232"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/coronavirus-in-provincia-13-contagi-e-10-guariti-un-decesso-131429/">Coronavirus: in provincia 13 contagi <br />e 10 guariti. Un decesso</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali video cms_article "
           id="box_c03e79d8-ee23-4415-aaa1-d0523d5b6b09"  articleid="131369"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131369/"><img  alt="Costruiamo insieme il tuo futuro" title="Costruiamo insieme il tuo futuro" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/5b67fa7a0433af268ea1111641bf7571.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'idea
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131369/">Costruiamo insieme il tuo futuro</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Ottobre 2021 <span> ore 14:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_11330cf9-a29f-40da-b3c0-baf30321c047"  articleid="131427"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/19/news/turismo-il-piemonte-in-crescita-131427/"><img  alt="panchina-gigante-monferrato" title="panchina-gigante-monferrato" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1634654437359.jpeg--.jpeg?1634654437000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/turismo-il-piemonte-in-crescita-131427/">Turismo, il Piemonte in crescita</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 16:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_60d3157a-dab4-4060-b6fc-d5f8f3121f50"  articleid="131417"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/19/news/novi-ligure-si-dimette-l-assessore-delfino-131417/"><img  alt="delfino-novi-ligure-assessore-comune-dimissioni" title="delfino-novi-ligure-assessore-comune-dimissioni" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1634649209541.jpg--.jpg?1634649209000"  width="210" height="180"></a>
			
			<p class="didascalia">Maurizio Delfino</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/novi-ligure-si-dimette-l-assessore-delfino-131417/">Novi Ligure, si dimette <br />l'assessore Delfino</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 15:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_fc724264-ae77-4c19-87c4-628cdbe36bd4"  articleid="131415"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/di-masi-incontra-la-squadra-131415/">Di Masi al campo con la squad...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 14:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_9ab9711e-168b-4d19-adab-7bc1ded51576"  articleid="131411"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/video/ricostruire-corpo-e-mente-131411/">&quot;Ricostruire <br />corpo e mente&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 12:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5fc00ddc-3355-424a-926d-f0a8eecdffd5"  articleid="131408"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/aule-fredde-mattinata-di-sciopero-al-barletti-131408/">Aule fredde, mattinata di sci...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 09:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_05451cd6-ce8f-4f00-9f93-af1a0de44c49"  articleid="131409"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/10/19/news/le-alghe-nel-po-a-casale-sono-lo-stesso-infestante-comparso-a-torino-nel-2016-131409/"><img  alt="C.Al.Ca.-alghe-po-casale" title="C.Al.Ca.-alghe-po-casale" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1634630613745.jpg--.jpg?1634630615000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'appello
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/10/19/news/le-alghe-nel-po-a-casale-sono-lo-stesso-infestante-comparso-a-torino-nel-2016-131409/">Le alghe nel Po&nbsp; sono lo stesso infestante comparso a Torino n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Ottobre 2021 <span> ore 10:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_05e44c93-0fc5-4516-9165-bcfd63b08476">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6 = undefined;
                            
                            $('#box_05e44c93-0fc5-4516-9165-bcfd63b08476 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6 != 'undefined') {
                                    $('#box_05e44c93-0fc5-4516-9165-bcfd63b08476 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6.code);
                                    incrementAdvImpression(bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=131435" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d6c70034-aae7-4ec0-b288-534cb87ce2ef\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_6f45ed05a13648e7bb4118602e2847e7 = undefined;\n                            \n                            $('#box_d6c70034-aae7-4ec0-b288-534cb87ce2ef ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6f45ed05a13648e7bb4118602e2847e7 != 'undefined') {\n                                    $('#box_d6c70034-aae7-4ec0-b288-534cb87ce2ef .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6f45ed05a13648e7bb4118602e2847e7.code);\n                                    incrementAdvImpression(bannerbox_6f45ed05a13648e7bb4118602e2847e7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d6c70034-aae7-4ec0-b288-534cb87ce2ef').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_dc767a2756794d08b314446ec78d8fdf = undefined;\n                            \n                            $('#box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dc767a2756794d08b314446ec78d8fdf != 'undefined') {\n                                    $('#box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dc767a2756794d08b314446ec78d8fdf.code);\n                                    incrementAdvImpression(bannerbox_dc767a2756794d08b314446ec78d8fdf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_79f718bb-92ee-45bd-8f49-1cf8d1eb7a32').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_05e44c93-0fc5-4516-9165-bcfd63b08476\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6 = undefined;\n                            \n                            $('#box_05e44c93-0fc5-4516-9165-bcfd63b08476 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6 != 'undefined') {\n                                    $('#box_05e44c93-0fc5-4516-9165-bcfd63b08476 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6.code);\n                                    incrementAdvImpression(bannerbox_bb6ad0ed070145d1a47d4b63527ac4b6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_05e44c93-0fc5-4516-9165-bcfd63b08476').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZP5KJX');</script>
<!-- End Google Tag Manager --></body>
</html>