

<!DOCTYPE html>
<html>
    <head>
        <title>Positivi ricoverati, la circolare del Dirmei e il ricalcolo anti-arancione? - Il piccolo</title>
<meta name="description" content="I pazienti Covid calerebbero da 1.911 a 1.262, con un impatto&amp;nbsp;dall'attuale 32,8% al 21,6% sui posti letto occupati" />
<meta name="Keywords" content="ricoveri,posti letto,ospedali,regione,piemonte,dirmei,arancione,unità,crisi" />
<meta name="news_keywords" content="ricoveri,posti letto,ospedali,regione,piemonte,dirmei,arancione,unità,crisi" />
<meta name="sections" content="Generic,Home,Società,Home,Società,Home,Società,Home,Società,Home,Società,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Positivi ricoverati, la circolare del Dirmei e il ricalcolo anti-arancione?"      >
<meta property="og:description" content="I pazienti Covid calerebbero da 1.911 a 1.262, con un impatto&amp;nbsp;dall'attuale 32,8% al 21,6% sui posti letto occupati">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1641997831682.jpg--covid_ricoveri_positivi_regione_piemonte_arancione_dirmei.jpg?1641997832000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Positivi ricoverati, la circolare del Dirmei e il ricalcolo anti-arancione?">
<meta property="twitter:description" content="I pazienti Covid calerebbero da 1.911 a 1.262, con un impatto&amp;nbsp;dall'attuale 32,8% al 21,6% sui posti letto occupati">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1641997831682.jpg--covid_ricoveri_positivi_regione_piemonte_arancione_dirmei.jpg?1641997832000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1641997831682.jpg--covid_ricoveri_positivi_regione_piemonte_arancione_dirmei.jpg?1641997832000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/" /><meta property="articleID" content="134711">
    <meta property="datePublished" content="2022-01-12T14:32:0Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/","headline":"Positivi ricoverati, la circolare del Dirmei e il ricalcolo anti-arancione?","text":"TORINO - Il Dirmei, a firma dei dottori Emilpaolo Manno (commissario dell'area sanitaria dell'Unità di Crisi della Regione Piemonte) e Sergio Livigni (coordinatore dell'area ospedaliera dell'Unità di Crisi), ha inviato una circolare ai vertici di Asl, Aso e strutture private per definire esattamente il concetto di \"paziente affetto da malattia Covid\". \"Un recente studio Fiaso evidenzia che ben il 34% dei pazienti ricoverati positivi al virus Sars-CoV-2 non è malato di Covid - si legge nel documento - Applicando tale percentuale ai dati odierni della Regione Piemonte, i pazienti con malattia Covid sarebbero 1.262 rispetto ai 1.911 che attualmente segnaliamo al Ministero. Questa più accurata definizione porterebbe la percentuale di occupazione dei posti letto di area medica dall'attuale 32,8% al 21,6%; sottolineiamo che i 649 pazienti (34% dei 1911) sarebbero comunque ricoverati per la loro patologia non a carattere infettivo. I ricoverati per altra patologia che si positivizzino al Covid, ma senza sintomi di malattia Covid, attualmente devono essere isolati secondo le vigenti norme, ma non dovrebbero essere conteggiati come malati Covid\". Servirà questa specifica per evitare il passaggio del Piemonte in zona arancione?","keywords":"unità di crisi,positivi,ricoveri,letto,ospedali,covid,piemonte","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1641997831682.jpg--.jpg?1641997832000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1641997831682.jpg--.jpg?1641997832000","@type":"ImageObject"},"description":"<p>I pazienti Covid calerebbero da 1.911 a 1.262, con un impatto&nbsp;dall'attuale 32,8% al 21,6% sui posti letto occupati</p>","author":{"@type":"Person","name":"Marcello Feola"},"contentLocation":{"address":" "},"dateCreated":"2022-01-12T14:32:14Z","dateModified":"2022-01-12T14:38:5Z","datePublished":"2022-01-12T14:32:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Positivi ricoverati, la circolare del Dirmei e il ricalcolo anti-arancione?';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-12 15:32';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=134711&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=134711&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        
      
      
      

<!-- qui solo interstitial -->

        
        
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 12 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_6f4386de-a317-4833-bd99-3ec7b56a1a7d">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f22a15beae4447c8afde891023807a35 = undefined;
                            
                            $('#box_6f4386de-a317-4833-bd99-3ec7b56a1a7d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f22a15beae4447c8afde891023807a35 != 'undefined') {
                                    $('#box_6f4386de-a317-4833-bd99-3ec7b56a1a7d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f22a15beae4447c8afde891023807a35.code);
                                    incrementAdvImpression(bannerbox_f22a15beae4447c8afde891023807a35.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e8cd15b55f294b36a9ab28bd8fabaad6 = undefined;
                            
                            $('#box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e8cd15b55f294b36a9ab28bd8fabaad6 != 'undefined') {
                                    $('#box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8cd15b55f294b36a9ab28bd8fabaad6.code);
                                    incrementAdvImpression(bannerbox_e8cd15b55f294b36a9ab28bd8fabaad6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cercaf1ab8528-4d5b-4dba-baa8-035e35d00ad1"></div>

<div class="cerca search_horizontal_alessandria" id="cerca89e2e2f8-6018-4e26-a051-ea78de328526" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf1ab8528-4d5b-4dba-baa8-035e35d00ad1').click(function(){
                  $('#cerca89e2e2f8-6018-4e26-a051-ea78de328526').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca89e2e2f8-6018-4e26-a051-ea78de328526 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca89e2e2f8-6018-4e26-a051-ea78de328526 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca89e2e2f8-6018-4e26-a051-ea78de328526 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Pandemia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Positivi ricoverati, la circolare del Dirmei e il ricalcolo anti-arancione?</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I pazienti Covid calerebbero da 1.911 a 1.262, con un impatto&nbsp;dall'attuale 32,8% al 21,6% sui posti letto occupati</p></div><p itemprop="datePublished" class="data_articolo data">12 Gennaio 2022 <span> ore 15:32 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_096f1181-aa67-4842-85e5-3a3d4d163f5b">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1641997831682.jpg--covid_ricoveri_positivi_regione_piemonte_arancione_dirmei.jpg?1641997832000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="covid-ricoveri-positivi-regione-piemonte-arancione-dirmei" src="resizer/433/302/true/1641997831682.jpg--covid_ricoveri_positivi_regione_piemonte_arancione_dirmei.jpg?1641997832000" alt="covid-ricoveri-positivi-regione-piemonte-arancione-dirmei" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORINO - Il Dirmei, a firma dei dottori <strong>Emilpaolo Mann</strong>o (commissario dell'area sanitaria dell'Unit&agrave; di Crisi della Regione Piemonte) e <strong>Sergio Livigni</strong> (coordinatore dell'area ospedaliera dell'Unit&agrave; di Crisi), ha inviato una circolare ai vertici di Asl, Aso e strutture private per definire esattamente il concetto di "<strong>paziente affetto da malattia Covid</strong>".</p>
<p><img src="https://www.ilpiccolo.net/upload/1641997862071.jpeg" alt="" width="1131" height="1600" /></p>
<p>"Un recente studio Fiaso evidenzia che ben il <strong>34% dei pazienti ricoverati</strong> <strong>positivi al virus Sars-CoV-2 non &egrave; malato di Covid</strong> - si legge nel documento -&nbsp;Applicando tale percentuale ai dati odierni della Regione Piemonte, <strong>i pazienti con malattia Covid sarebbero 1.262 rispetto ai 1.911 che attualmente segnaliamo al Ministero</strong>. Questa pi&ugrave; accurata definizione porterebbe la percentuale di occupazione dei posti letto di area medica <strong>dall'attuale 32,8% al 21,6%</strong>; sottolineiamo che i 649 pazienti (34% dei 1911) sarebbero comunque ricoverati per la loro patologia non a carattere infettivo.&nbsp;I ricoverati per altra patologia che si positivizzino al Covid, ma senza sintomi di malattia Covid, attualmente devono essere isolati secondo le vigenti norme, ma non dovrebbero essere conteggiati come malati Covid".</p>
<p>Servir&agrave; questa specifica per <strong>evitare il passaggio del Piemonte in zona arancione</strong>?</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=positivi">positivi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ricoveri">ricoveri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=letto">letto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ospedali">ospedali</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid">covid</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134711 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_59b58b36-709c-4931-a184-59d556899ec0"  articleid="134711"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Pandemia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/positivi-ricoverati-la-circolare-del-dirmei-e-il-ricalcolo-anti-arancione-134711/">Positivi ricoverati, la circo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 15:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_738e6364-ed32-4097-9989-0b4a6902b5e2"  articleid="134707"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gioco
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/alessandria-vinti-al-lotto-oltre-50mila-euro-134707/">Alessandria, vinti al Lotto o...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 11:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_846a4e4f-b13a-4ca8-8fec-4c28e572da3e"  articleid="134710"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/per-due-gare-5mila-sugli-spalti-e-niente-ospiti-134710/">Per due gare 5mila sugli spal...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 13:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="345d967b-d9a3-4be1-a816-9c95e13cef08">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/03/news/morto-a-56-anni-luca-gelli-ex-comandante-della-stazione-di-bistagno-134440/">Morto Luca Gelli, ex comandante <br />della stazione Carabinieri di Bistagno</a></p>
            <span class="ora_pubblicazione">03 Gennaio 2022 <span> ore 20:30 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Lutto</span><p class="titolo"><a href="generic/2022/01/04/news/addio-a-pino-primavera-allenatore-e-amico-dello-sport-134446/">Addio a Pino Primavera, <br />allenatore e amico dello sport</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2022 <span> ore 08:36 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Le immagini</span><p class="titolo"><a href="generic/2022/01/05/gallery/alessandria-soccorso-a-persona-in-via-testore-134527/">Alessandria, soccorso a persona in via Testore</a></p>
            <span class="ora_pubblicazione">05 Gennaio 2022 <span> ore 21:22 </span> </span></div></div><script type="text/javascript">var divs=$('#345d967b-d9a3-4be1-a816-9c95e13cef08 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#345d967b-d9a3-4be1-a816-9c95e13cef08 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_cad60de8-db5a-4f3b-adf0-a6318e00c050">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/11/video/una-coppia-di-cigni-sul-po-monferrino-134670/"><img alt="casale-cigni-monferrato-fiume-po" title="casale-cigni-monferrato-fiume-po" src="https://www.ilpiccolo.net/resizer/210/141/true/7947dc190b5b61654844d47c696fe547.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/11/video/una-coppia-di-cigni-sul-po-monferrino-134670/">Una coppia di cigni sul Po monferrino</a></p><span class="ora_pubblicazione">11 Gennaio 2022 <span> ore 08:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/08/video/casale-uno-struzzo-a-passeggio-sulla-provinciale-134592/"><img alt="avvistato-struzzo-casale-monferrato-popolo" title="avvistato-struzzo-casale-monferrato-popolo" src="https://www.ilpiccolo.net/resizer/210/141/true/e414867a5cc3f0276e5c80e54a252fe3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/08/video/casale-uno-struzzo-a-passeggio-sulla-provinciale-134592/">Casale, uno struzzo a passeggio sulla provinciale</a></p><span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 17:51 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/08/video/valfre-giorno-importante-superate-le-100mila-vaccinazioni-134584/"><img alt="Valfr&egrave;, giorno importante: superate le 100mila vaccinazioni " title="Valfr&egrave;, giorno importante: superate le 100mila vaccinazioni " src="https://www.ilpiccolo.net/resizer/210/141/true/19f9433fcc63762e604fcd82ccbb22bc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/08/video/valfre-giorno-importante-superate-le-100mila-vaccinazioni-134584/">Valfr&egrave;, superate le 100mila vaccinazioni</a></p><span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 11:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/08/video/acqui-al-lavoro-con-il-mago-lewandowski-134582/"><img alt="Acqui al lavoro, con il 'mago' Lewandowski" title="Acqui al lavoro, con il 'mago' Lewandowski" src="https://www.ilpiccolo.net/resizer/210/141/true/184ec33c18a27fc4a99514aa0b77f95a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/08/video/acqui-al-lavoro-con-il-mago-lewandowski-134582/">Acqui al lavoro, con il 'mago' Lewandowski</a></p><span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 09:20 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cad60de8-db5a-4f3b-adf0-a6318e00c050.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_077f23d6-831f-4d3e-a9ab-657763d524a3"  articleid="134701"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/12/news/cia-tutti-gli-eletti-in-provincia-134701/"><img  alt="cia-alessandria" title="cia-alessandria" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1641978216888.jpg--.jpg?1641978217000"  width="210" height="180"></a>
			
			<p class="didascalia">L'assemblea Cia ad Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Agricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/cia-tutti-gli-eletti-in-provincia-134701/">Cia, tutti gli eletti <br />in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 10:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_138dd867-4ab6-4978-ab4c-170b8d21fed4"  articleid="134699"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/12/news/moncalvo-marito-e-moglie-rapinati-in-casa-da-tre-malviventi-134699/"><img  alt="rapina-moncalvo" title="rapina-moncalvo" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1579642821001.jpeg--.jpeg?1579642821000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/moncalvo-marito-e-moglie-rapinati-in-casa-da-tre-malviventi-134699/">Moncalvo: marito e moglie rapinati in casa da tre malviventi</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 09:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f9d8e3b4-3340-49a5-98e1-a0bca34583fb"  articleid="134694"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/12/news/peste-suina-l-area-infetta-si-estende-alla-val-borbera-134694/"><img  alt="peste-suina-africana-val-borbera" title="peste-suina-africana-val-borbera" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1641932182542.jpg--.jpg?1641932182000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/peste-suina-l-area-infetta-si-estende-alla-val-borbera-134694/">Peste suina, l'area infetta si estende alla val Borbera</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 06:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_804892be-7832-4b9d-862d-cbf6e3f9b56d"  articleid="134697"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/12/news/anpi-alessandria-domenica-il-congresso-134697/"><img  alt="anpi-alessandria-congresso-partigiani" title="anpi-alessandria-congresso-partigiani" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1641972695698.jpg--.jpg?1641972695000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Partigiani
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/anpi-alessandria-domenica-il-congresso-134697/">Anpi Alessandria, domenica il congresso</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 08:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_38fdd6e3-339c-4dbf-a8c9-5055b093481a"  articleid="134705"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/12/news/vicenza-alessandria-settore-ospiti-chiuso-134705/"><img  alt="Vicenza - Alessandria: settore ospiti chiuso" title="Vicenza - Alessandria: settore ospiti chiuso" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1641982282300.jpg--.jpg?1641982283000"  width="210" height="180"></a>
			
			<p class="didascalia">Quasi sicura la chiusura dei settori ospiti negli stadi della B per due gare (foto Cutuli - Gandolfo)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/12/news/vicenza-alessandria-settore-ospiti-chiuso-134705/">Vicenza - Alessandria: settore ospiti chiuso</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2022 <span> ore 11:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_2ef32d5c-39cd-4f98-ba42-8dbacf17db75"  articleid="134692"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Corte di Cassazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/11/news/basaluzzo-accoltello-il-marito-condannata-a-16-anni-134692/">Basaluzzo, accoltell&ograve; il mari...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2022 <span> ore 20:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_06d3390e-0de5-4e39-85ec-575d28f65397"  articleid="134691"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/11/news/vaccini-oggi-in-piemonte-oltre-50mila-somministrazioni-134691/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2022 <span> ore 20:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d70e2aba-1790-46e0-9a2c-c70c749d1fc4"  articleid="134689"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'allarme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/11/news/peste-suina-i-paesi-coinvolti-134689/">Peste suina, i paesi coinvolt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2022 <span> ore 18:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_087a3e7c-cc14-4609-891c-5803154749c5"  articleid="134686"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/11/news/coronavirus-in-provincia-un-decesso-1374-contagi-e-1509-guariti-134686/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" title="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1641917219330.JPG--.JPG?1641917222000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/11/news/coronavirus-in-provincia-un-decesso-1374-contagi-e-1509-guariti-134686/">Coronavirus: in provincia un decesso, 1374 contagi e 1509 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2022 <span> ore 17:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_c5092ffc-9933-493d-8f53-3e964aac60ab">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_282488ed2b6442b283f33e25168a306d = undefined;
                            
                            $('#box_c5092ffc-9933-493d-8f53-3e964aac60ab ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_282488ed2b6442b283f33e25168a306d != 'undefined') {
                                    $('#box_c5092ffc-9933-493d-8f53-3e964aac60ab .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_282488ed2b6442b283f33e25168a306d.code);
                                    incrementAdvImpression(bannerbox_282488ed2b6442b283f33e25168a306d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134711" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_6f4386de-a317-4833-bd99-3ec7b56a1a7d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8324db36978a4a27bf9951d59280d4af = undefined;\n                            \n                            $('#box_6f4386de-a317-4833-bd99-3ec7b56a1a7d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8324db36978a4a27bf9951d59280d4af != 'undefined') {\n                                    $('#box_6f4386de-a317-4833-bd99-3ec7b56a1a7d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8324db36978a4a27bf9951d59280d4af.code);\n                                    incrementAdvImpression(bannerbox_8324db36978a4a27bf9951d59280d4af.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6f4386de-a317-4833-bd99-3ec7b56a1a7d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_285b257422ff4069b13f4ccc5e972aac = undefined;\n                            \n                            $('#box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_285b257422ff4069b13f4ccc5e972aac != 'undefined') {\n                                    $('#box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_285b257422ff4069b13f4ccc5e972aac.code);\n                                    incrementAdvImpression(bannerbox_285b257422ff4069b13f4ccc5e972aac.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8911c5d2-c0a1-4ed8-870b-3d1d7591651c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_c5092ffc-9933-493d-8f53-3e964aac60ab\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_367b56135e58416c97a03942be116e4d = undefined;\n                            \n                            $('#box_c5092ffc-9933-493d-8f53-3e964aac60ab ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_367b56135e58416c97a03942be116e4d != 'undefined') {\n                                    $('#box_c5092ffc-9933-493d-8f53-3e964aac60ab .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_367b56135e58416c97a03942be116e4d.code);\n                                    incrementAdvImpression(bannerbox_367b56135e58416c97a03942be116e4d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c5092ffc-9933-493d-8f53-3e964aac60ab').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>