

<!DOCTYPE html>
<html>
    <head>
        <title>Armando Di Raimondo, addio allo storico che amava Gavi e il Forte - Il piccolo</title>
<meta name="description" content="Ha dedicato oltre quarant'anni alla ricerca storica sull'Oltregiogo. &Egrave; stato autore di diversi volumi, basati su documenti inediti" />
<meta name="Keywords" content="gavi,armando di raimondo,forte di gavi,amici del forte,andrea scotto,nicola galleani d’agliano" />
<meta name="news_keywords" content="gavi,armando di raimondo,forte di gavi,amici del forte,andrea scotto,nicola galleani d’agliano" />
<meta name="sections" content="Generic,Home,Cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Armando Di Raimondo, addio allo storico che amava Gavi e il Forte"      >
<meta property="og:description" content="Ha dedicato oltre quarant'anni alla ricerca storica sull'Oltregiogo. &Egrave; stato autore di diversi volumi, basati su documenti inediti">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1650068752165.jpg--armando_di_raimondo_gavi_morto.jpg?1650068752000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Armando Di Raimondo, addio allo storico che amava Gavi e il Forte">
<meta property="twitter:description" content="Ha dedicato oltre quarant'anni alla ricerca storica sull'Oltregiogo. &Egrave; stato autore di diversi volumi, basati su documenti inediti">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1650068752165.jpg--armando_di_raimondo_gavi_morto.jpg?1650068752000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1650068752165.jpg--armando_di_raimondo_gavi_morto.jpg?1650068752000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/" /><meta property="articleID" content="138699">
    <meta property="datePublished" content="2022-04-16T04:30:0Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/","headline":"Armando Di Raimondo, addio allo storico che amava Gavi","text":"GAVI — Si è spento ieri Armando Di Raimondo, volto noto a Gavi, sulla cui storia aveva scritto diversi volumi. Genovese, dirigente e consulente d’azienda nella vita professionale, dedicava il proprio tempo libero alla passione per la storia locale. Era anche stato tra i fondatori degli Amici del Forte di Gavi, l’associazione nata nel 2007 con lo scopo di valorizzare l’antica fortezza e farla conoscere al pubblico. A dare notizia della scomparsa di Di Raimondo è stato Andrea Scotto, secondo presidente degli Amici del Forte, dopo Nicola Galleani D’Agliano. «Le lacrime passeranno, resterà la gratitudine per averti avuto come maestro, e amico. Se nel Regno dei Cieli ci fosse un Archivio Generale, ti ritroverei di sicuro lì», ha scritto Scotto ricordando l’impegno di Armando Di Raimondo per la ricerca storica attraverso la sistematica consultazione di documenti originali, conservati in archivi pubblici e privati. [articlepreview id=\"39209\" link=\"https://novionline.ilpiccolo.net/home/2016/06/19/news/forte-di-gavi-un-volume-su-scritte-e-graffiti-39209/\"] L’opera di ricerca storica di Armando Di Raimondo è durata oltre quarant’anni. Nella sua veste di ricercatore ha curato numerose pubblicazioni basate sul reperimento di documentazione inedita. Si è occupato molto della storia di Genova e dell’Oltregiogo, in particolare di Gavi e del suo Forte. Negli ultimi anni, aveva anche combattuto una battaglia contro la burocrazia, per fare in modo che alcuni antichi cannoni con lo stemma della Repubblica di Genova, conservati nei magazzini del Museo dell’Artiglieria di Torino, potessero essere ricollocati al Forte di Gavi, a cui si presuppone che appartenessero. [articlepreview id=\"42269\" link=\"https://novionline.ilpiccolo.net/home/2016/03/09/news/interviste-con-la-storia-mirette-tanska-cambiaso-42269/\"]","keywords":"gavi,armando di raimondo,forte di gavi,amici del forte,andrea scotto,nicola galleani d’agliano","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1650068752165.jpg--.jpg?1650068752000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1650068752165.jpg--.jpg?1650068752000","@type":"ImageObject"},"description":"<p>Ha dedicato oltre quarant'anni alla ricerca storica sull'Oltregiogo. &Egrave; stato autore di diversi volumi, basati su documenti inediti</p>","author":{"@type":"Person","name":"Elio Defrani"},"dateCreated":"2022-04-16T00:31:18Z","dateModified":"2022-04-16T00:32:52Z","datePublished":"2022-04-16T04:30:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Armando Di Raimondo, addio allo storico che amava Gavi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-04-16 06:30';
virtualcmsPageInfo.article.author = 'Elio Defrani';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/04/16/news/armando-di-raimondo-addio-allo-storico-che-amava-gavi-138699/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=138699&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=138699&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        
      
      
      

<!-- qui solo interstitial -->

        
        
      
      
      
<!-- inclusione interstitial -->





        
        
      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 16 Aprile 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_affd54164a5f4d54a86d28cbe126a797 = undefined;
                            
                            $('#box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_affd54164a5f4d54a86d28cbe126a797 != 'undefined') {
                                    $('#box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_affd54164a5f4d54a86d28cbe126a797.code);
                                    incrementAdvImpression(bannerbox_affd54164a5f4d54a86d28cbe126a797.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_b32359fa-629e-4618-af34-80b855bd8c6c">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0fbc21b6e71b4738bd920380ac763d40 = undefined;
                            
                            $('#box_b32359fa-629e-4618-af34-80b855bd8c6c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0fbc21b6e71b4738bd920380ac763d40 != 'undefined') {
                                    $('#box_b32359fa-629e-4618-af34-80b855bd8c6c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0fbc21b6e71b4738bd920380ac763d40.code);
                                    incrementAdvImpression(bannerbox_0fbc21b6e71b4738bd920380ac763d40.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cerca16690d16-18be-49d7-bbb4-de6a656a9d2e"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf8f7e2a3-3365-46b4-bee1-5ad84f6e621a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca16690d16-18be-49d7-bbb4-de6a656a9d2e').click(function(){
                  $('#cercaf8f7e2a3-3365-46b4-bee1-5ad84f6e621a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf8f7e2a3-3365-46b4-bee1-5ad84f6e621a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf8f7e2a3-3365-46b4-bee1-5ad84f6e621a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf8f7e2a3-3365-46b4-bee1-5ad84f6e621a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/alessandrianews/"  target="_blank">
              <img src="upload/1593777943837.png" alt="1593777943837" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1593098402810.png" alt="1593098402810" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1593098423800.png" alt="1593098423800" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        
        
      
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">gavi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Armando Di Raimondo, addio allo storico che amava Gavi</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Ha dedicato oltre quarant'anni alla ricerca storica sull'Oltregiogo. &Egrave; stato autore di diversi volumi, basati su documenti inediti</p></div><p itemprop="datePublished" class="data_articolo data">16 Aprile 2022 <span> ore 06:30 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Elio Defrani</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_cb359bf6-992a-4042-8739-1cbb98271fa1">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1650068752165.jpg--armando_di_raimondo_gavi_morto.jpg?1650068752000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="armando-di-raimondo-gavi-morto" src="resizer/433/302/true/1650068752165.jpg--armando_di_raimondo_gavi_morto.jpg?1650068752000" alt="armando-di-raimondo-gavi-morto" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>GAVI &mdash; Si &egrave; spento ieri <strong>Armando Di Raimondo</strong>, volto noto a <strong>Gavi</strong>, sulla cui storia aveva scritto diversi volumi. Genovese, dirigente e consulente d&rsquo;azienda nella vita professionale, dedicava il proprio tempo libero alla passione per la storia locale. Era anche stato tra i fondatori degli <strong>Amici del Forte</strong> di Gavi, l&rsquo;associazione nata nel 2007 con lo scopo di valorizzare l&rsquo;antica fortezza e farla conoscere al pubblico.</p>
<p>A dare notizia della scomparsa di Di Raimondo &egrave; stato <strong>Andrea Scotto</strong>, secondo presidente degli Amici del Forte, dopo <strong>Nicola Galleani D&rsquo;Agliano</strong>. &laquo;Le lacrime passeranno, rester&agrave; la gratitudine per averti avuto come maestro, e amico. Se nel Regno dei Cieli ci fosse un Archivio Generale, ti ritroverei di sicuro l&igrave;&raquo;, ha scritto Scotto ricordando l&rsquo;impegno di Armando Di Raimondo per la <strong>ricerca storica attraverso la sistematica consultazione di documenti originali</strong>, conservati in archivi pubblici e privati.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/home/2016/06/19/news/forte-di-gavi-un-volume-su-scritte-e-graffiti-39209/" class="vc_cont_image"><img class="vc_image" src="http://novionline.ilpiccolo.net/resizer/150/-1/true/ilpiccolo/958516831_FortediGavi.jpg--.jpg" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://novionline.ilpiccolo.net/home/2016/06/19/news/forte-di-gavi-un-volume-su-scritte-e-graffiti-39209/">Forte di Gavi, un volume su scritte e graffiti</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
<p><strong>L&rsquo;opera di ricerca storica di Armando Di Raimondo &egrave; durata oltre quarant&rsquo;anni</strong>. Nella sua veste di ricercatore ha curato numerose pubblicazioni basate sul reperimento di documentazione inedita. Si &egrave; occupato molto della storia di Genova e dell&rsquo;<strong>Oltregiogo</strong>, in particolare di Gavi e del suo Forte.</p>
<p>Negli ultimi anni, aveva anche combattuto una battaglia contro la burocrazia, per fare in modo che alcuni <strong>antichi cannoni</strong> con lo stemma della Repubblica di Genova, conservati nei magazzini del <strong>Museo dell&rsquo;Artiglieria di Torino</strong>, potessero essere ricollocati al Forte di Gavi, a cui si presuppone che appartenessero.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://novionline.ilpiccolo.net/home/2016/03/09/news/interviste-con-la-storia-mirette-tanska-cambiaso-42269/" class="vc_cont_image"><img class="vc_image" src="http://novionline.ilpiccolo.net/resizer/150/-1/true/ilpiccolo/2375522552_Mirette_Tanska_Cambiaso.jpg--.jpg" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://novionline.ilpiccolo.net/home/2016/03/09/news/interviste-con-la-storia-mirette-tanska-cambiaso-42269/">Interviste con la storia: Mirette Tanska Cambiaso</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gavi">gavi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=armando di raimondo">armando di raimondo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=forte di gavi">forte di gavi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=amici del forte">amici del forte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=andrea scotto">andrea scotto</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=nicola galleani d&rsquo;agliano">nicola galleani d&rsquo;agliano</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 138699 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        
        
      
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1cac03f3-13c6-4687-a41f-5547a00e18c2"  articleid="138698"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/16/news/plastic-free-onlus-protocollo-d-intesa-con-il-comune-138698/">Plastic Free onlus, protocoll...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Aprile 2022 <span> ore 07:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ba97fc50-58b7-446a-baf2-283756ab250a"  articleid="138697"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/cittadella-forte-trasformiamola-in-opportunita-138697/">&quot;Cittadella? E' la nostra gra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 21:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b1b1d77f-e881-4a77-a5f2-2f888c213631"  articleid="138681"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/lumiera-il-bilancio-notizie-infondate-138681/">Lumiera: &quot;Il Bilancio? Notizi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 16:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        
        
      
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="6fa01a7d-b339-41b3-a541-9dbe18d4c866">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Celebrazione</span><p class="titolo"><a href="generic/2022/04/13/news/il-13-aprile-e-la-giornata-mondiale-del-bacio-138525/">Il 13 aprile &egrave; la Giornata mondiale del bacio</a></p>
            <span class="ora_pubblicazione">13 Aprile 2022 <span> ore 06:00 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Serravalle scrivia</span><p class="titolo"><a href="generic/2022/04/07/news/infortunio-al-retail-park-ferita-guardia-giurata-138309/">Infortunio al Retail Park, ferita guardia giurata</a></p>
            <span class="ora_pubblicazione">07 Aprile 2022 <span> ore 13:33 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Fotogallery </span><p class="titolo"><a href="generic/2022/04/14/gallery/incidente-tra-valenza-e-san-salvatore-ferito-estratto-dalle-lamiere-138593/">Incidente tra Valenza e San Salvatore. Ferito estratto da lamiere</a></p>
            <span class="ora_pubblicazione">14 Aprile 2022 <span> ore 00:47 </span> </span></div></div><script type="text/javascript">var divs=$('#6fa01a7d-b339-41b3-a541-9dbe18d4c866 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#6fa01a7d-b339-41b3-a541-9dbe18d4c866 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_35b2988e-a0e6-4ad5-94bc-6ba6f13e08b2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/15/video/spacciavano-in-zone-boschive-il-blitz-della-squadra-mobile-138664/"><img alt="Spacciavano in zone boschive, il blitz della Squadra Mobile" title="Spacciavano in zone boschive, il blitz della Squadra Mobile" src="https://www.ilpiccolo.net/resizer/210/141/true/08eb483eae992125217e2e0089a34c24.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/15/video/spacciavano-in-zone-boschive-il-blitz-della-squadra-mobile-138664/">Spacciavano in zone boschive, il blitz della Squadra Mobile</a></p><span class="ora_pubblicazione">15 Aprile 2022 <span> ore 11:48 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/15/video/pfas-latte-e-uova-la-regione-fara-altre-indagini-138653/"><img alt="Pfas, latte e uova: la Regione far&agrave; altre indagini" title="Pfas, latte e uova: la Regione far&agrave; altre indagini" src="https://www.ilpiccolo.net/resizer/210/141/true/c13925a946bcefd578366a601fed3a78.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/15/video/pfas-latte-e-uova-la-regione-fara-altre-indagini-138653/">Pfas, latte e uova: la Regione far&agrave; altre indagini</a></p><span class="ora_pubblicazione">15 Aprile 2022 <span> ore 09:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/14/video/la-storia-del-cinema-a-palazzo-cuttica-138648/"><img alt="La storia del cinema a Palazzo Cuttica" title="La storia del cinema a Palazzo Cuttica" src="https://www.ilpiccolo.net/resizer/210/141/true/4fc003c7092e66cbdc523858cd5ecbd0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/14/video/la-storia-del-cinema-a-palazzo-cuttica-138648/">La storia del cinema a Palazzo Cuttica</a></p><span class="ora_pubblicazione">14 Aprile 2022 <span> ore 20:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/14/video/ventincinquesimo-minuto-parodi-e-carrera-guardano-in-alto-138631/"><img alt="Ventincinquesimo Minuto: Parodi e Carrera guardano in alto" title="Ventincinquesimo Minuto: Parodi e Carrera guardano in alto" src="https://www.ilpiccolo.net/resizer/210/141/true/e108e5458673d6f89385bf13a1d063c9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/14/video/ventincinquesimo-minuto-parodi-e-carrera-guardano-in-alto-138631/">Ventincinquesimo Minuto: Parodi e Carrera guardano in alto</a></p><span class="ora_pubblicazione">14 Aprile 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_35b2988e-a0e6-4ad5-94bc-6ba6f13e08b2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_93897167-e5ec-49ce-a256-b2adb2b785aa"  articleid="138675"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/15/news/pasquetta-i-consigli-per-realizzare-la-grigliata-perfetta-138675/"><img  alt="grigliata-carne-pasquetta" title="grigliata-carne-pasquetta" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1650029062464.jpg--.jpg?1650029062000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cucina
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/pasquetta-i-consigli-per-realizzare-la-grigliata-perfetta-138675/">Pasquetta: i consigli per realizzare la grigliata perfetta</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 15:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d8a73c35-d5fb-4826-85b8-93ca439bb443"  articleid="138684"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/15/news/scarcerato-il-tifoso-dei-grigi-cristian-melis-piddu-138684/"><img  alt="Scarcerato il tifoso dei Grigi Cristian Melis &ldquo;Piddu&rdquo;" title="Scarcerato il tifoso dei Grigi Cristian Melis &ldquo;Piddu&rdquo;" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1650035200097.jpeg--.jpeg?1650035200000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/scarcerato-il-tifoso-dei-grigi-cristian-melis-piddu-138684/">Scarcerato il tifoso dei Grigi Christian Melis “Piddu”</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 17:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e06e5594-f018-4660-889c-99d56bf91329"  articleid="138671"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/15/news/ladro-fa-irruzione-di-notte-al-bar-loko-motiva-subito-arrestato-138671/"><img  alt="Ladro fa irruzione di notte al bar &lsquo;Loko Motiva&rsquo;: subito arrestato" title="Ladro fa irruzione di notte al bar &lsquo;Loko Motiva&rsquo;: subito arrestato" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1650027199503.jpeg--.jpeg?1650027199000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/ladro-fa-irruzione-di-notte-al-bar-loko-motiva-subito-arrestato-138671/">Ladro fa irruzione di notte&nbsp;al bar ‘Loko Motiva’: subito arrestato</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 15:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_803b507f-dc94-4f88-b8ea-a0a755accd8f"  articleid="138669"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/15/news/ex-ilva-licenziamento-illegittimo-lavoratore-reintegrato-138669/"><img  alt="Ex Ilva, licenziamento illegittimo: lavoratore reintegrato" title="Ex Ilva, licenziamento illegittimo: lavoratore reintegrato" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1646575370726.jpg--.jpg?1646575370000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/ex-ilva-licenziamento-illegittimo-lavoratore-reintegrato-138669/">Ex Ilva, licenziamento illegittimo: reintegrato</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 13:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_5ac739e8-921d-49c9-beb8-3e1f8c7728d5"  articleid="138664"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/15/video/spacciavano-in-zone-boschive-il-blitz-della-squadra-mobile-138664/"><img  alt="Spacciavano in zone boschive, il blitz della Squadra Mobile" title="Spacciavano in zone boschive, il blitz della Squadra Mobile" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/08eb483eae992125217e2e0089a34c24.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/video/spacciavano-in-zone-boschive-il-blitz-della-squadra-mobile-138664/">Spacciavano in zone boschive, il blitz della Squadra Mobile</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 11:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0d947da4-ace1-43bc-9f5f-f4c10483cfd4"  articleid="138665"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/la-servato-si-e-dimessa-il-posto-rimarra-vacante-138665/">La Servato si &egrave; dimessa: il p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 12:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_40400b19-1160-40d9-ba92-01b78ca2e3ce"  articleid="138654"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Novit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/home/2022/04/15/news/voglia-di-funghi-la-qualita-a-prezzi-vantaggiosi-arriva-ad-alessandria-138654/">Voglia di funghi? La qualit&agrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 07:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_904d6151-c187-4b1d-8830-942b97837755"  articleid="138661"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'incidente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/news/scontro-auto-bus-in-piazza-della-liberta-138661/">Scontro auto-bus in piazza de...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 10:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_3d602aea-1140-4f2c-91e5-33d8eabbd76a"  articleid="138653"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/15/video/pfas-latte-e-uova-la-regione-fara-altre-indagini-138653/"><img  alt="Pfas, latte e uova: la Regione far&agrave; altre indagini" title="Pfas, latte e uova: la Regione far&agrave; altre indagini" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/c13925a946bcefd578366a601fed3a78.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/15/video/pfas-latte-e-uova-la-regione-fara-altre-indagini-138653/">Pfas, latte e uova: la Regione far&agrave; altre indagini</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Aprile 2022 <span> ore 09:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_46c6b8c0-d40e-4185-a586-dbe80386d36c">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9aacdfeaf68a429e8cdd799e5233e611 = undefined;
                            
                            $('#box_46c6b8c0-d40e-4185-a586-dbe80386d36c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9aacdfeaf68a429e8cdd799e5233e611 != 'undefined') {
                                    $('#box_46c6b8c0-d40e-4185-a586-dbe80386d36c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9aacdfeaf68a429e8cdd799e5233e611.code);
                                    incrementAdvImpression(bannerbox_9aacdfeaf68a429e8cdd799e5233e611.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=138699" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_affd54164a5f4d54a86d28cbe126a797 = undefined;\n                            \n                            $('#box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_affd54164a5f4d54a86d28cbe126a797 != 'undefined') {\n                                    $('#box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_affd54164a5f4d54a86d28cbe126a797.code);\n                                    incrementAdvImpression(bannerbox_affd54164a5f4d54a86d28cbe126a797.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_5c46c3cc-fa16-45f4-ab1a-4ddcc36e7271').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_b32359fa-629e-4618-af34-80b855bd8c6c\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0fbc21b6e71b4738bd920380ac763d40 = undefined;\n                            \n                            $('#box_b32359fa-629e-4618-af34-80b855bd8c6c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0fbc21b6e71b4738bd920380ac763d40 != 'undefined') {\n                                    $('#box_b32359fa-629e-4618-af34-80b855bd8c6c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0fbc21b6e71b4738bd920380ac763d40.code);\n                                    incrementAdvImpression(bannerbox_0fbc21b6e71b4738bd920380ac763d40.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b32359fa-629e-4618-af34-80b855bd8c6c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_46c6b8c0-d40e-4185-a586-dbe80386d36c\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9aacdfeaf68a429e8cdd799e5233e611 = undefined;\n                            \n                            $('#box_46c6b8c0-d40e-4185-a586-dbe80386d36c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9aacdfeaf68a429e8cdd799e5233e611 != 'undefined') {\n                                    $('#box_46c6b8c0-d40e-4185-a586-dbe80386d36c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9aacdfeaf68a429e8cdd799e5233e611.code);\n                                    incrementAdvImpression(bannerbox_9aacdfeaf68a429e8cdd799e5233e611.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_46c6b8c0-d40e-4185-a586-dbe80386d36c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>