

<!DOCTYPE html>
<html>
    <head>
        <title>Elezioni europee: nel nord-ovest la Lega supera il 40% - Il piccolo</title>
<meta name="description" content="POLITICA &ndash; Si sono concluse le operazioni di scrutinio nella Circoscrizione Nord Ovest per le elezioni europee. Con 3.190.302 voti la&nbsp;Lega&nbsp;raggi..." />
<meta name="Keywords" content="europee,lega,politica,elezioni europee" />
<meta name="news_keywords" content="europee,lega,politica,elezioni europee" />
<meta name="sections" content="Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://ilpiccolo.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Elezioni europee: nel nord-ovest la Lega supera il 40%"      >
<meta property="og:description" content="POLITICA &ndash; Si sono concluse le operazioni di scrutinio nella Circoscrizione Nord Ovest per le elezioni europee. Con 3.190.302 voti la&nbsp;Lega&nbsp;raggiunge il 40,70%. Seconda posizione per il&nbsp;Pd&nbsp;con 1.838.355 voti pari al 23,45%. Seguono il&nbsp;Movimento 5 Stelle&nbsp;(11,12%),&n...">
<meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1558707827867.jpg--elezioni_europee__nel_nord_ovest_la_lega_supera_il_40_.jpg?1558707827000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://ilpiccolo.virtualcms.it/home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Elezioni europee: nel nord-ovest la Lega supera il 40%">
<meta property="twitter:description" content="POLITICA &ndash; Si sono concluse le operazioni di scrutinio nella Circoscrizione Nord Ovest per le elezioni europee. Con 3.190.302 voti la&nbsp;Lega&nbsp;raggiunge il 40,70%. Seconda posizione per il...">
<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/">
<meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1558707827867.jpg--elezioni_europee__nel_nord_ovest_la_lega_supera_il_40_.jpg?1558707827000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/1558707827867.jpg--elezioni_europee__nel_nord_ovest_la_lega_supera_il_40_.jpg?1558707827000" />
<meta itemprop="url" content="http://ilpiccolo.virtualcms.it/home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/" />
<link rel="canonical" href="http://ilpiccolo.virtualcms.it/home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/" /><meta property="articleID" content="13238">
    <meta property="datePublished" content="2019-05-28T08:53:35Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/","headline":"Elezioni europee: nel nord-ovest la Lega supera il 40%","text":"POLITICA – Si sono concluse le operazioni di scrutinio nella Circoscrizione Nord Ovest per le elezioni europee. Con 3.190.302 voti la Lega raggiunge il 40,70%. Seconda posizione per il Pd con 1.838.355 voti pari al 23,45%. Seguono il Movimento 5 Stelle (11,12%), Forza Italia (8,80 %), Fratelli d'Italia (5,65%).Non hanno superato lo sbarramento del 4% +Europa, Europa Verde, La Sinistra, Partito Comunista, Partito Animalista, Popolo della Famiglia, Popolari, Casa Pound, Partito Pirata, Autonomia per l'Europa e Forza Nuova. L'alessandrina Tiziana Beghin (M5S) torna a Strasburgo.","keywords":"europee,lega,politica,elezioni europee","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1558707827867.jpg--.jpg?1558707827000","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/1558707827867.jpg--.jpg?1558707827000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-05-28T08:53:23Z","dateModified":"2019-05-28T08:53:23Z","datePublished":"2019-05-28T08:53:35Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'AcquiNews';
virtualcmsPageInfo.sectionId = 180;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'AcquiNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Elezioni europee: nel nord-ovest la Lega supera il 40%';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-05-28 10:53';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/';

</script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<ins data-revive-zoneid="3153" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/LEAD_1_728X90', [[970, 90], [728, 90]], 'div-gpt-ad-1558032403914-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/acquinews_banner_video_950x50', [950, 50], 'div-gpt-ad-1558108464784-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=13238&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=13238&amp=false';
    </script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="775c8022-86bd-40e8-a0a9-c7c20647eba5" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_18.css?v=1557493405000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1558338678000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="acquinews macrosection_acquinews section_home ">


        <script id="d41e1605-591a-4cce-8486-277c232a275f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_interstitial \" format=\"interstitial\" ><!-- /245547177/AcquiNews_Interstitial_800x500 -->\r\n<div id='div-gpt-ad-1558618647059-0' style='height:500px; width:800px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558618647059-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(245);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d41e1605-591a-4cce-8486-277c232a275f').remove()
    </script>
      
      



        <script id="fad71d21-731d-4fb4-b7d3-f46718866853" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- /245547177/acquinews_skin -->\r\n<div id='div-gpt-ad-1558455158651-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100vw - 1420px) / 2);'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558455158651-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(249);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fad71d21-731d-4fb4-b7d3-f46718866853').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/acquinews_overlay_800x500/acquinews_home_overlay_800x500 -->
<style>
#google_ads_iframe_\/245547177\/acquinews_overlay_800x500\/acquinews_home_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/acquinews_overlay_800x500\/acquinews_home_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
}
</style>


<div id='div-gpt-ad-1558535321851-0'>


<!-- close button action -->
<script>
var exit = document.querySelector('#div-gpt-ad-1558535321851-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558535321851-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558535321851-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(257);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_acquinews_css.jsp?v=1558339028000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="sezioni/180/home">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

    
        <script id="12cfce12-22f0-494d-9479-903dd9bb8ea4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/acquinews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558037265913-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558037265913-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(62);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#12cfce12-22f0-494d-9479-903dd9bb8ea4').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 28 Maggio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_1ffb4dab-b292-43a4-be90-63e784a0074f">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_180 index">
<a  href="sezioni/180/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_191 sezione">
<a  href="sezioni/191/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_192 sezione">
<a  href="sezioni/192/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_193 sezione">
<a  href="sezioni/193/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_194 sezione">
<a  href="sezioni/194/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_195 sezione">
<a  href="sezioni/195/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_196 sezione">
<a  href="sezioni/196/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="sezioni/197/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1ffb4dabb29243a4be9063e784a0074f = undefined;
                            
                            $('#box_1ffb4dab-b292-43a4-be90-63e784a0074f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1ffb4dabb29243a4be9063e784a0074f != 'undefined') {
                                    $('#box_1ffb4dab-b292-43a4-be90-63e784a0074f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1ffb4dabb29243a4be9063e784a0074f.code);
                                    incrementAdvImpression(bannerbox_1ffb4dabb29243a4be9063e784a0074f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca3886fab6-7c8f-4e71-bd4f-cfeb108c501e"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf714dbba-133a-4e28-9850-54fc7dbc4999" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3886fab6-7c8f-4e71-bd4f-cfeb108c501e').click(function(){
                  $('#cercaf714dbba-133a-4e28-9850-54fc7dbc4999').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf714dbba-133a-4e28-9850-54fc7dbc4999 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf714dbba-133a-4e28-9850-54fc7dbc4999 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf714dbba-133a-4e28-9850-54fc7dbc4999 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/Acquinews-604966836215363/"  target="_blank">
              <img src="upload/1555343872656.png" alt="1555343872656" title="">
              </a>
        </div>

<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/alessandrianews/"  target="_blank"></a>
        </div>
<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/308/whatsapp"  target="_blank">
              <img src="upload/1556617915012.png" alt="1556617915012" title="">
              </a>
        </div>
<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/206/rss"  target="_blank">
              <img src="upload/1555343931504.png" alt="1555343931504" title="">
              </a>
        </div>
</div> 
 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>

    




<div class="contenitore_banner_head">


        <script id="43c59f41-c527-4d9b-8bc0-0916588826fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/acquinews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558350800489-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558350800489-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(144);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#43c59f41-c527-4d9b-8bc0-0916588826fb').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="sezioni/179/acquinews">AcquiNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_180 home">
                                <a href="sezioni/180/home">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Politica</p><h1 itemprop="headline name" class="titolo_articolo titolo">Elezioni europee: nel nord-ovest la Lega supera il 40%</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">28 Maggio 2019 <span> ore 10:53 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_a0c79966-2ed6-440c-9a4a-0868d183b0e4">                
            <meta itemprop="thumbnailUrl" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/1558707827867.jpg--parlamento_europeo__sedici_liste_nella_circoscrizione_nord_ovest.jpg?1558707827000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Parlamento europeo: sedici liste nella circoscrizione Nord Ovest" src="resizer/433/302/true/1558707827867.jpg--parlamento_europeo__sedici_liste_nella_circoscrizione_nord_ovest.jpg?1558707827000" alt="Parlamento europeo: sedici liste nella circoscrizione Nord Ovest" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>POLITICA &ndash; Si sono concluse le operazioni di scrutinio nella Circoscrizione Nord Ovest per le elezioni europee. Con 3.190.302 voti la&nbsp;Lega&nbsp;raggiunge il 40,70%. Seconda posizione per il&nbsp;Pd&nbsp;con 1.838.355 voti pari al 23,45%. Seguono il&nbsp;Movimento 5 Stelle&nbsp;(11,12%),&nbsp;Forza Italia&nbsp;(8,80 %),&nbsp;Fratelli d'Italia&nbsp;(5,65%).Non hanno superato lo sbarramento del 4% +Europa, Europa Verde, La Sinistra, Partito Comunista, Partito Animalista, Popolo della Famiglia, Popolari, Casa Pound, Partito Pirata, Autonomia per l'Europa e Forza Nuova.<br />L'alessandrina&nbsp;Tiziana Beghin&nbsp;(M5S) torna a Strasburgo.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 13238 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="cornice_banner" style="margin-bottom:13px;">
        

        <script id="38ed4789-8a8c-4c8e-a1b8-871935e0ebf6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/acquinews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951162570-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951162570-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(373);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#38ed4789-8a8c-4c8e-a1b8-871935e0ebf6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_ef1231d0-e062-4985-b953-82439eea5cab"  articleid="13234"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/28/news/regione-piemonte-cirio-al-50-per-cento-dei-voti-aggiornamento-13234/">Regione Piemonte: Cirio al 50...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 <span> ore 10:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_70b106f2-3791-417b-8718-b2646ca1ff66"  articleid="13238"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/28/news/elezioni-europee-nel-nord-ovest-la-lega-supera-il-40-13238/">Elezioni europee: nel nord-ov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 <span> ore 10:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_05bb0bdc-b987-457e-8423-c6d2574b26e0"  articleid="13217"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cronaca
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/27/news/praschese-fermato-dalla-stradale-senza-assicurazione-e-con-patente-scaduta-da-10-anni-13217/">Praschese fermato dalla Strad...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2019 <span> ore 11:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        <div class="cornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      

        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="7accb208-e33d-4f6d-a080-f6db30ededa0">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">MARATONA ELETTORALE </span><p class="titolo"><a href="http://www.ilpiccolo.net/test-gmde-elezioni/2019/05/16/news/comunali-regionali-ed-europee-tutti-i-risultati-in-tempo-reale-9777/">Comunali, Regionali ed Europee:<br />tutti i risultati in tempo reale</a></p>
            <span class="ora_pubblicazione">25 Maggio 2019 <span> ore 18:41 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Comuni</span><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/05/19/news/frassinello-monferrato-nominato-il-commissario-11407/">Frassinello Monferrato, <br />nominato il commissario</a></p>
            <span class="ora_pubblicazione">19 Maggio 2019 <span> ore 18:45 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Election Day</span><p class="titolo"><a href="home/2019/05/25/news/guida-al-voto-ecco-le-regole-per-europee-regionali-e-comunali-13191/">Guida al voto: ecco le regole per Europee, Regionali e Comunali</a></p>
            <span class="ora_pubblicazione">25 Maggio 2019 <span> ore 15:18 </span> </span></div></div><script type="text/javascript">var divs=$('#7accb208-e33d-4f6d-a080-f6db30ededa0 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#7accb208-e33d-4f6d-a080-f6db30ededa0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="738637df-2b79-47ed-8c7f-cafa5a8a153d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/acquinews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558108464784-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558108464784-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(126);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#738637df-2b79-47ed-8c7f-cafa5a8a153d').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="http://www.ilpiccolo.net/sezioni/210/multimedia"  target="_blank">
              <img src="upload/1555343704951.png" alt="1555343704951" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_6904af81-8fb2-4ac2-9018-f77769a7291b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video acquinews AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="/acquinews/2019/05/23/video/regionali-ecco-come-si-vota-13138/"><img alt="Regionali: ecco come si vota" title="Regionali: ecco come si vota" src="http://ilpiccolo.virtualcms.it/resizer/210/141/true/e031d5e9047cd405e89deba7c3e5f9e2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/acquinews/2019/05/23/video/regionali-ecco-come-si-vota-13138/">Regionali: ecco come si vota</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 14:38 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video acquinews AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="/acquinews/2019/05/23/video/xi-edizione-del-concorso-internazionale-di-poesia-citta-di-acqui-terme-13118/"><img alt="XI edizione del concorso internazionale di poesia 'Citt&agrave; di Acqui Terme'" title="XI edizione del concorso internazionale di poesia 'Citt&agrave; di Acqui Terme'" src="http://ilpiccolo.virtualcms.it/resizer/210/141/true/5214561953f6539cfa9222e258e189c5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/acquinews/2019/05/23/video/xi-edizione-del-concorso-internazionale-di-poesia-citta-di-acqui-terme-13118/">XI edizione del concorso internazionale di poesia 'Citt&agrave; di Acqui Terme'</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 10:51 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video acquinews AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="/acquinews/2019/05/23/video/acqui-ambiente-studenti-protagonisti-13117/"><img alt="Acqui Ambiente: studenti protagonisti" title="Acqui Ambiente: studenti protagonisti" src="http://ilpiccolo.virtualcms.it/resizer/210/141/true/5e0c81483434393311f305f3a21709e1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/acquinews/2019/05/23/video/acqui-ambiente-studenti-protagonisti-13117/">Acqui Ambiente: studenti protagonisti</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 10:49 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_acquinews   pos4 video cultura AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="/cultura/2019/05/23/video/un-libro-per-il-trittico-della-vergine-di-montserrat-13116/"><img alt="Un libro per il Trittico della Vergine di Montserrat" title="Un libro per il Trittico della Vergine di Montserrat" src="http://ilpiccolo.virtualcms.it/resizer/210/141/true/39d92e94c38a7ab59af59f687dc27a62.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/cultura/2019/05/23/video/un-libro-per-il-trittico-della-vergine-di-montserrat-13116/">Un libro per il Trittico della Vergine di Montserrat</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 10:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6904af81-8fb2-4ac2-9018-f77769a7291b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:39 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/sezioni/180/home"  target="_blank">
              <img src="upload/1555412660861.png" alt="1555412660861" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_9fb6045d-66e0-4bb1-9089-03940db6a06f"  articleid="13191"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2019/05/25/news/guida-al-voto-ecco-le-regole-per-europee-regionali-e-comunali-13191/"><img  alt="Guida al voto: ecco le regole per Europee, Regionali e Comunali" title="Guida al voto: ecco le regole per Europee, Regionali e Comunali" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1558790294705.jpg--.jpg?1558790294000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Election Day
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/25/news/guida-al-voto-ecco-le-regole-per-europee-regionali-e-comunali-13191/">Guida al voto: ecco le regole per Europee, Regionali e Comunali</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Maggio 2019 <span> ore 15:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_1a68f91a-7a12-4476-a9f2-e57466eb69bb"  articleid="13190"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2019/05/25/news/maratona-elettorale-la-diretta-televisiva-13190/"><img  alt="Maratona elettorale: la diretta televisiva" title="Maratona elettorale: la diretta televisiva" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/1558789384638.jpg--.jpg?1558789384000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/25/news/maratona-elettorale-la-diretta-televisiva-13190/">Maratona elettorale: la diretta televisiva</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Maggio 2019 <span> ore 15:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null AcquiNews vc_section_politica vc_macro_section_acquinews politica articolo cms_article "
           id="box_fcce48ca-f1d1-4b20-8f57-f2fdb78c6e43"  articleid="13180"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="politica/2019/05/24/news/quattro-candidati-a-presidente-della-regione-piemonte-13180/"><img  alt="Quattro candidati a presidente della Regione Piemonte" title="Quattro candidati a presidente della Regione Piemonte" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1558709785015.jpg--.jpg?1558709785000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="politica/2019/05/24/news/quattro-candidati-a-presidente-della-regione-piemonte-13180/">Quattro candidati a presidente della Regione Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Maggio 2019 <span> ore 16:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        
        
      
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_politica vc_macro_section_acquinews politica articolo cms_article "
           id="box_4b31228b-67f9-4afc-88ea-875418250b96"  articleid="13179"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Politica
        </p>
            <h2 class="titolo vc_title"><a href="politica/2019/05/24/news/parlamento-europeo-sedici-liste-nella-circoscrizione-nord-ovest-13179/">Parlamento europeo: sedici li...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Maggio 2019 <span> ore 16:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_000c2bcc-ea34-454a-bf0e-8a6eaeded8e6"  articleid="13177"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/24/news/acqui-celebra-letizia-camera-campionessa-d-europa-con-la-igor-novara-13177/">Acqui celebra Letizia Camera,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Maggio 2019 <span> ore 15:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_4f22dddf-c5bb-46ca-9ef4-dedba797df83"  articleid="13081"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cronaca
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/22/news/scontro-tra-auto-quattro-feriti-lievi-tra-cui-due-bambini-13081/">Scontro tra auto: quattro fer...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Maggio 2019 <span> ore 18:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro AcquiNews vc_section_home vc_macro_section_acquinews home articolo cms_article "
           id="box_6c4a43bb-2e9a-4ede-a995-484eedbee649"  articleid="13080"  vcpos="10"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2019/05/22/news/controlli-a-catena-sul-web-per-scovare-i-letti-abusivi-13080/"><img  alt="Controlli a catena sul web per scovare i 'letti abusivi'" title="Controlli a catena sul web per scovare i 'letti abusivi'" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/1558540628425.jpg--.jpg?1558540628000"  width="210" height="180"></a>
			
			<p class="didascalia">La fontana di Piazza Italia ad Acqui Terme</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="home/2019/05/22/news/controlli-a-catena-sul-web-per-scovare-i-letti-abusivi-13080/">Controlli a catena sul web per scovare i 'letti abusivi'</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Maggio 2019 <span> ore 17:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_acquinews_css.jsp?v=1557385828000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_149e33f7-3d6b-424a-9824-5c7901089f02">
                    <ul class="menu_1">
<li class="farmacie sezione_199 pagina-bianca">
<a  href="sezioni/199/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_201 pagina-bianca">
<a  href="sezioni/201/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_200 pagina-bianca">
<a  href="sezioni/200/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_202 pagina-bianca">
<a  href="sezioni/202/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_204 sezione">
<a  href="sezioni/204/segnala-una-notizia"  >
<span>Segnala una Notizia</span>
</a>
</li>
<li class="segnala-un-evento sezione_203 sezione">
<a  href="sezioni/203/segnala-un-evento"  >
<span>Segnala un evento</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_149e33f73d6b424a98245c7901089f02 = undefined;
                            
                            $('#box_149e33f7-3d6b-424a-9824-5c7901089f02 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_149e33f73d6b424a98245c7901089f02 != 'undefined') {
                                    $('#box_149e33f7-3d6b-424a-9824-5c7901089f02 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_149e33f73d6b424a98245c7901089f02.code);
                                    incrementAdvImpression(bannerbox_149e33f73d6b424a98245c7901089f02.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="sezioni/180/home">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1555400096000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/acquinews_overlay_in_basso_728x90 -->


<style>
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__{
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   display: none;
}
</style>


<div id='div-gpt-ad-1558530960943-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/acquinews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558530960943-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558530960943-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558530960943-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(237);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=13238" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_1ffb4dab-b292-43a4-be90-63e784a0074f\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_180 index\">\n<a  href=\"sezioni/180/home\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_191 sezione\">\n<a  href=\"sezioni/191/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_192 sezione\">\n<a  href=\"sezioni/192/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_193 sezione\">\n<a  href=\"sezioni/193/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_194 sezione\">\n<a  href=\"sezioni/194/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_195 sezione\">\n<a  href=\"sezioni/195/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_196 sezione\">\n<a  href=\"sezioni/196/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_197 sezione\">\n<a  href=\"sezioni/197/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"nuovosito sezione_289 \">\n<a  href=\"sezioni/289/nuovosito\"  ><span>Nuovosito<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_1ffb4dabb29243a4be9063e784a0074f = undefined;\n                            \n                            $('#box_1ffb4dab-b292-43a4-be90-63e784a0074f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1ffb4dabb29243a4be9063e784a0074f != 'undefined') {\n                                    $('#box_1ffb4dab-b292-43a4-be90-63e784a0074f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1ffb4dabb29243a4be9063e784a0074f.code);\n                                    incrementAdvImpression(bannerbox_1ffb4dabb29243a4be9063e784a0074f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1ffb4dab-b292-43a4-be90-63e784a0074f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_149e33f7-3d6b-424a-9824-5c7901089f02\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_199 pagina-bianca\">\n<a  href=\"sezioni/199/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_201 pagina-bianca\">\n<a  href=\"sezioni/201/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_200 pagina-bianca\">\n<a  href=\"sezioni/200/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_202 pagina-bianca\">\n<a  href=\"sezioni/202/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_204 sezione\">\n<a  href=\"sezioni/204/segnala-una-notizia\"  >\n<span>Segnala una Notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-evento sezione_203 sezione\">\n<a  href=\"sezioni/203/segnala-un-evento\"  >\n<span>Segnala un evento<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_149e33f73d6b424a98245c7901089f02 = undefined;\n                            \n                            $('#box_149e33f7-3d6b-424a-9824-5c7901089f02 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_149e33f73d6b424a98245c7901089f02 != 'undefined') {\n                                    $('#box_149e33f7-3d6b-424a-9824-5c7901089f02 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_149e33f73d6b424a98245c7901089f02.code);\n                                    incrementAdvImpression(bannerbox_149e33f73d6b424a98245c7901089f02.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_149e33f7-3d6b-424a-9824-5c7901089f02').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>