
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Match It Now, Alessandria c'&egrave; per la donazione delle cellule staminali - Il piccolo</title>
	<meta name="description" content="L'iniziativa si tiene da oggi e andr&agrave; avanti fino al 24 settembre" />
<meta name="Keywords" content="match it now,alessandria,donazione,cellule,admo" />
<meta name="news_keywords" content="match it now,alessandria,donazione,cellule,admo" />
<meta name="author" content="Marcello Feola" />
<meta name="sections" content="Home,Generic,Società,Home,Società" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1657270190349" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1657270190349" type="image/x-icon" />

	<base href="http://ilpiccolo.virtualcms.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Match It Now, Alessandria c'&egrave; per la donazione delle cellule staminali">
	<meta property="og:description" content="L'iniziativa si tiene da oggi e andr&agrave; avanti fino al 24 settembre"><meta property="og:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_09_16/DSC_0006-1663343555075.JPG--ospedale_alessandria_cellule_admo.JPG?1663343555958">
		<meta property="og:image:alt" content="Match It Now, Alessandria c'&egrave; per la donazione delle cellule staminali"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://ilpiccolo.virtualcms.it/home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Match It Now, Alessandria c'&egrave; per la donazione delle cellule staminali">
	<meta property="twitter:description" content="L'iniziativa si tiene da oggi e andr&agrave; vanti fino al 24 settembre">
	<meta property="twitter:url" content="http://ilpiccolo.virtualcms.it/home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/"><meta property="twitter:image" content="http://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_09_16/DSC_0006-1663343555075.JPG--ospedale_alessandria_cellule_admo.JPG?1663343555958"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_09_16/DSC_0006-1663343555075.JPG--ospedale_alessandria_cellule_admo.JPG?1663343555958" /><meta name="url" content="http://ilpiccolo.virtualcms.it/home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/" /><link rel="canonical" href="https://www.ilpiccolo.net/home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/"/>
<meta property="articleID" content="144056"><meta property="datePublished" content="2022-09-17T05:54:1Z"><meta property="fb:pages" content="649226108524038" />
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://ilpiccolo.virtualcms.it/home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/","mainEntityOfPage":"http://ilpiccolo.virtualcms.it/home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/","headline":"Match It Now, Alessandria c'è per la donazione delle cellule staminali","text":"“Speriamo che quella di Match It Now sia una settimana di grande fermento per la nostra struttura perché il reclutamento di giovani donatori è fondamentale per fornire sempre più speranza ai pazienti in attesa di trapianto”: è questo l’augurio della dottoressa Francesca Pollis, direttore della Medicina Trasfusionale dell’Azienda Ospedaliera di Alessandria, per la Settimana nazionale per la donazione di cellule staminali emopoietiche promossa da Cnt, Cns, Bmdr e dalle associazioni Admo, Adoces e Adisco, che si tiene da oggi fino al 24 settembre. Tutti i professionisti della Medicina Trasfusionale, infatti, saranno impegnati nella sensibilizzazione di questo importante gesto di solidarietà che può fare la differenza nella vita dei pazienti ematologici, fino a salvar loro la vita. “Il processo di donazione è molto complesso - aggiunge la Pollis - perché prevede multidisciplinarietà e cooperazione nella gestione della preparazione del donatore, della raccolta delle cellule staminali, della loro conservazione e manipolazione che avviene nei centri trasfusionali autorizzati dal Registro Italiano Donatori Midollo Osseo (Ibmdr) come il nostro. La modalità di raccolta delle cellule staminali emopoietiche avviene soprattutto da sangue periferico, tramite separatori cellulari gestiti dal nostro personale e in minima parte da sangue midollare che rappresenta invece un’attività dei colleghi dell’Ematologia”. [articlepreview id=\"144001\" link=\"https://www.ilpiccolo.net/generic/2022/09/15/video/contro-i-linfomi-alessandria-e-in-prima-linea-144001/\"] Questo processo così complesso ha inizio con un gesto molto semplice anche se di grande impatto, addirittura a livello mondiale: l’iscrizione al Registro Italiano Donatori Midollo Osseo. “Si inizia compilando il modulo online sul sito Ibmdr o Admo per la preiscrizione (clicca qui) – spiega - Si viene poi chiamati dal personale dedicato del Centro Trasfusionale per fissare un appuntamento per il colloquio con il medico e la valutazione del questionario anamnestico già compilato online”. Se non vengono rilevate cause di esclusione alla donazione, all'Ospedale di Alessandria si effettua il prelievo di una piccola quantità di sangue necessaria per l’identificazione dei profili genetici che verranno inseriti nella banca dati del registro nazionale. È necessario prenotare chiamando il numero 0131 206417: il personale darà appuntamento entro il 24 settembre dalle 9.30 alle 11.30. [articlepreview id=\"143973\" link=\"https://www.ilpiccolo.net/generic/2022/09/15/news/le-giornate-del-borsalino-eccellenza-alessandrina-143973/\"] Quest’anno sarà inoltre possibile effettuare il prelievo anche oggi alle 10 alle 13 al Presidio Riabilitativo Borsalino in occasione del Borsalino Day, grazie alla disponibilità della Croce Rossa di Cassine. “È fondamentale iscriversi al registro - ricorda Francesca Pollis - perché, anche se il numero dei donatori iscritti è in costante aumento, solo 1 donatore su 100.000 è compatibile con chi è in attesa di trapianto. Diventare possibili donatori è molto semplice: basta avere tra i 18 e i 35 anni, godere di buona salute e pesare più di 50 kg”.","keywords":"admo,cellule,donazione,alessandria,settimana,match it now","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/2022_09_16/DSC_0006-1663343555075.JPG--.JPG?1663343555958","url":"http://ilpiccolo.virtualcms.it/resizer/-1/-1/true/2022_09_16/DSC_0006-1663343555075.JPG--.JPG?1663343555958","@type":"ImageObject"},"description":"<p>L'iniziativa si tiene da oggi e andr&agrave; avanti fino al 24 settembre</p>","author":{"@type":"Person","name":"Marcello Feola","url":"http://ilpiccolo.virtualcms.it/"},"contentLocation":{"address":" "},"dateCreated":"2022-09-16T15:54:10Z","dateModified":"2022-09-16T15:54:10Z","datePublished":"2022-09-17T05:54:1Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 31;
		virtualcmsPageInfo.channelName = 'IlPiccolo';
		virtualcmsPageInfo.sectionId = 108;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144056;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Match It Now, Alessandria c\'\u00E8 per la donazione delle cellule staminali';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-17 07:54';
				virtualcmsPageInfo.article.author = 'Marcello Feola';
				virtualcmsPageInfo.article.createdBy = 'Marcello Feola';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/';
	</script>

	<script src="http://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://ilpiccolo.virtualcms.it/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=144056&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=144056&amp=false';
    </script>
    <script src="http://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="7aa09649-cb0f-4e8b-890f-dcac7cb31cbd" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1657270070548" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_il_piccolo section_home ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1657270069208" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
			</a>
		</div>
</h1>

    
        <script id="b8606b80-ea6c-4309-baa8-638ca806b6be" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b8606b80-ea6c-4309-baa8-638ca806b6be').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 17 Settembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  ><span>Farmacie</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_957172c9d2434519825b9f575851eb7c = undefined;
                            
                            $('#box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_957172c9d2434519825b9f575851eb7c != 'undefined') {
                                    $('#box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_957172c9d2434519825b9f575851eb7c.code);
                                    incrementAdvImpression(bannerbox_957172c9d2434519825b9f575851eb7c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5fa6d89fe9874b2599293a0a0ce14c87 = undefined;
                            
                            $('#box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5fa6d89fe9874b2599293a0a0ce14c87 != 'undefined') {
                                    $('#box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5fa6d89fe9874b2599293a0a0ce14c87.code);
                                    incrementAdvImpression(bannerbox_5fa6d89fe9874b2599293a0a0ce14c87.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cerca1859bc1d-5e31-4d16-9bdb-9babc4da9ba0"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf912ed04-bd83-4213-afb5-598c7398ea6a" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca1859bc1d-5e31-4d16-9bdb-9babc4da9ba0').click(function(){
                  $('#cercaf912ed04-bd83-4213-afb5-598c7398ea6a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf912ed04-bd83-4213-afb5-598c7398ea6a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf912ed04-bd83-4213-afb5-598c7398ea6a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf912ed04-bd83-4213-afb5-598c7398ea6a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">




<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553616608.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553616608.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
							<img src="upload/1585553616608.png" alt="1585553616608" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553661384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553661384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
							<img src="upload/1585553661384.png" alt="1585553661384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553708704.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553708704.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
							<img src="upload/1585553708704.png" alt="1585553708704" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553720576.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553720576.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
							<img src="upload/1585553720576.png" alt="1585553720576" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/shield_check-1657885863423-1660116920864.png" alt="2022_08_10/shield_check-1657885863423-1660116920864" title="">
							</a>
				</div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="383670ea-6d7b-4b4b-b586-e6fe107cfe3a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#383670ea-6d7b-4b4b-b586-e6fe107cfe3a').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                                <li>&raquo;</li><li><a href="http://www.ilpiccolo.net">Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="https://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_144056_elements_e2e42d3b-74ca-4384-8e7b-96dc0ca5032b" class="article_header_nuovosito">
							<p class="occhiello_articolo">Salute</p>
								<h1 class="titolo_articolo titolo">Match It Now, Alessandria c'&egrave; per la donazione delle cellule staminali</h1>
			</div>




			<div id="article_144056_elements_f63b64ed-da40-4f0a-ae81-15e3c047e2c4" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>L'iniziativa si tiene da oggi e andr&agrave; avanti fino al 24 settembre</p></div>
						<p class="data_articolo data">17 Settembre 2022 <span> ore 07:54 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
			</div>


			<div id="article_144056_elements_874bca64-81fd-4818-9d62-a00b0eb943cc" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_76238942-85b5-4e79-b249-44c135b2deae">
								<meta property="thumbnail" content="http://ilpiccolo.virtualcms.it/resizer/433/302/true/2022_09_16/DSC_0006-1663343555075.JPG--ospedale_alessandria_cellule_admo.JPG?1663343555958" />
									<div class="foto_articolo">
											<img title="ospedale-alessandria-cellule-admo" src="resizer/433/302/true/2022_09_16/DSC_0006-1663343555075.JPG--ospedale_alessandria_cellule_admo.JPG?1663343555958" alt="ospedale-alessandria-cellule-admo"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_144056_elements_c27847b0-81f6-4fa5-ad96-13fcc472b16f" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>&ldquo;Speriamo che quella di <strong>Match It Now</strong> sia una settimana di grande fermento per la nostra struttura perch&eacute; il reclutamento di giovani donatori &egrave; fondamentale per fornire sempre pi&ugrave; speranza ai pazienti in attesa di trapianto&rdquo;: &egrave; questo l&rsquo;augurio della dottoressa <strong>Francesca Pollis</strong>, direttore della Medicina Trasfusionale dell&rsquo;Azienda Ospedaliera di Alessandria, per la Settimana nazionale per la donazione di cellule staminali emopoietiche promossa da Cnt, Cns, Bmdr e dalle associazioni Admo, Adoces e Adisco, che si tiene da oggi fino al 24 settembre.</p>
<p>Tutti i professionisti della Medicina Trasfusionale, infatti, saranno impegnati nella sensibilizzazione di questo importante gesto di solidariet&agrave; che pu&ograve; fare la differenza nella vita dei pazienti ematologici, fino a salvar loro la vita. &ldquo;Il processo di donazione &egrave; molto complesso - aggiunge la Pollis - perch&eacute; prevede <strong>multidisciplinariet&agrave;</strong> e <strong>cooperazione</strong> nella gestione della preparazione del donatore, della raccolta delle cellule staminali, della loro conservazione e manipolazione che avviene nei centri trasfusionali autorizzati dal Registro Italiano Donatori Midollo Osseo (Ibmdr) come il nostro. La modalit&agrave; di raccolta delle cellule staminali emopoietiche avviene soprattutto da sangue periferico, tramite separatori cellulari gestiti dal nostro personale e in minima parte da sangue midollare che rappresenta invece un&rsquo;attivit&agrave; dei colleghi dell&rsquo;Ematologia&rdquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://ilpiccolo.virtualcms.it/generic/2022/09/15/video/contro-i-linfomi-alessandria-e-in-prima-linea-144001/" class="vc_cont_image"><img class="vc_image" src="http://ilpiccolo.virtualcms.it/resizer/150/-1/true/2022_09_15/5cc7cf04d6e718c6c4e6df86ecb1e1f2.jpg--.jpg" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/09/15/video/contro-i-linfomi-alessandria-e-in-prima-linea-144001/">'Alessandria &egrave; in prima linea<br />contro i linfomi'</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Parla Marco Ladetto, vice presidente di Fil, a margine della presentazione di 'C'&egrave; pi&ugrave; gusto con la ricerca'</p></div>
    </div>
</div></p>
<p>Questo processo cos&igrave; complesso ha inizio con un gesto molto semplice anche se di grande impatto, addirittura a livello mondiale: l&rsquo;iscrizione al Registro Italiano Donatori Midollo Osseo. &ldquo;Si inizia compilando il modulo online sul sito Ibmdr o Admo per la preiscrizione (<span style="color: #ff0000;"><strong><a href="https://www.donatoriadmo.org/iscrizione.html" target="_blank" rel="noopener" style="color: #ff0000;">clicca qui</a></strong></span>) &ndash; spiega - Si viene poi chiamati dal personale dedicato del Centro Trasfusionale per fissare un appuntamento per il colloquio con il medico e la valutazione del questionario anamnestico gi&agrave; compilato online&rdquo;.</p>
<p>Se non vengono rilevate cause di esclusione alla donazione, all'Ospedale di Alessandria si effettua il prelievo di una piccola quantit&agrave; di sangue necessaria per l&rsquo;identificazione dei profili genetici che verranno inseriti nella banca dati del registro nazionale. &Egrave; necessario prenotare chiamando il numero 0131 206417: il personale dar&agrave; appuntamento entro il 24 settembre dalle 9.30 alle 11.30.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://ilpiccolo.virtualcms.it/generic/2022/09/15/news/le-giornate-del-borsalino-eccellenza-alessandrina-143973/" class="vc_cont_image"><img class="vc_image" src="http://ilpiccolo.virtualcms.it/resizer/150/-1/true/2022_09_15/bosco-marengo-1663234059979.jpg--le_giornate_del_borsalino__eccellenza_alessandrina.jpg?1663234059999" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/09/15/news/le-giornate-del-borsalino-eccellenza-alessandrina-143973/">Le giornate del Borsalino, <br />eccellenza alessandrina</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Sabato, porte aperte al centro riabilitativo. Domani, convegni e musicoterapia</p></div>
    </div>
</div></p>
<p>Quest&rsquo;anno sar&agrave; inoltre possibile effettuare il prelievo anche oggi alle 10 alle 13 al <strong>Presidio Riabilitativo Borsalino</strong> in occasione del Borsalino Day, grazie alla disponibilit&agrave; della Croce Rossa di Cassine. &ldquo;&Egrave; fondamentale iscriversi al registro - ricorda Francesca Pollis - perch&eacute;, anche se il numero dei donatori iscritti &egrave; in costante aumento, <strong>solo 1 donatore su 100.000 &egrave; compatibile</strong> con chi &egrave; in attesa di trapianto. Diventare possibili donatori &egrave; molto semplice: basta avere tra i 18 e i 35 anni, godere di buona salute e pesare pi&ugrave; di 50 kg&rdquo;.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/admo">admo</a>
   
   &#44;&#32;
     
   <a href="tag/cellule">cellule</a>
   
   &#44;&#32;
     
   <a href="tag/donazione">donazione</a>
   
   &#44;&#32;
     
   <a href="tag/alessandria">alessandria</a>
   
   &#44;&#32;
     
   <a href="tag/settimana">settimana</a>
   
   &#44;&#32;
     
   <a href="tag/match-it-now">match it now</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/ilpiccolo.virtualcms.it\/home\/2022\/09\/17\/news\/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056\/',
        title: 'Match It Now, Alessandria c\'\u00E8 per la donazione delle cellule staminali',
        description: '<p>L\'iniziativa si tiene da oggi e andr&agrave; avanti fino al 24 settembre<\/p>',
        media: 'http:\/\/ilpiccolo.virtualcms.it\/resizer\/300\/300\/true\/2022_09_16\/DSC_0006-1663343555075.JPG--.JPG?1663343555958',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="2348463b-f798-40d2-8801-275aa7b0e42e" class="share">
<script>
  var sDiv1 = document.getElementById('2348463b-f798-40d2-8801-275aa7b0e42e');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/ilpiccolo.virtualcms.it\/home\/2022\/09\/17\/news\/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056\/');      
      sDiv2.setAttribute('addthis:title', 'Match It Now, Alessandria c\'\u00E8 per la donazione delle cellule staminali');
      sDiv2.setAttribute('addthis:description', '<p>L\'iniziativa si tiene da oggi e andr&agrave; avanti fino al 24 settembre<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/ilpiccolo.virtualcms.it\/resizer\/300\/300\/true\/2022_09_16\/DSC_0006-1663343555075.JPG--.JPG?1663343555958');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144056 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="10e2f93a-851a-40a2-a214-f851cf2dbd48" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#10e2f93a-851a-40a2-a214-f851cf2dbd48').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_144077 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_96186c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144077"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/17/news/si-spezza-un-grosso-ramo-davanti-al-tribunale-colpita-una-donna-144077/">Si spezza un grosso ramo dava...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Settembre 2022 <span> ore 13:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144072 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5b1a09d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144072"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/17/news/valfre-lastre-dal-tetto-cadute-per-il-vento-144072/">Valfr&egrave;, lastre dal tetto cadu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Settembre 2022 <span> ore 11:07 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144070 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_6c6c2de"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144070"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/17/news/tira-dritto-alla-rotonda-di-spinetta-aveva-bevuto-troppo-144070/">Tira dritto alla rotonda di S...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Settembre 2022 <span> ore 10:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="b5b6f21d-a15f-4889-8b14-e4ea07385cb0" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b5b6f21d-a15f-4889-8b14-e4ea07385cb0').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="45b509f7-1ba5-4fef-8185-dc00d841a59d">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">il lutto</span><p class="titolo"><a href="generic/2022/09/08/news/cordoglio-a-novi-per-la-morte-della-cardiologa-silvia-pica-143707/">Cordoglio a Novi per la morte della cardiologa Silvia Pica</a></p>
            <span class="ora_pubblicazione">08 Settembre 2022 <span> ore 09:32 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Bosco Marengo</span><p class="titolo"><a href="generic/2022/09/14/news/chiude-la-casa-di-riposo-troppi-debiti-143931/">Chiude la casa di riposo: &quot;Troppi debiti&quot;</a></p>
            <span class="ora_pubblicazione">14 Settembre 2022 <span> ore 14:30 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2022/09/14/news/pizzicato-a-caccia-fuori-stagione-denunciato-a-piede-libero-143937/">Pizzicato a caccia fuori 'stagione': denunciato a piede libero</a></p>
            <span class="ora_pubblicazione">14 Settembre 2022 <span> ore 15:23 </span> </span></div></div><script>var divs=$('#45b509f7-1ba5-4fef-8185-dc00d841a59d .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#45b509f7-1ba5-4fef-8185-dc00d841a59d .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="df8f31e5-4037-40a0-adb8-7697b473a919" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#df8f31e5-4037-40a0-adb8-7697b473a919').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1559719824463.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1559719824463.png-->
			<!-- SCBUTTON false-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  >
							<img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_2ca03a4b-984f-44ee-a276-36351cee9d46">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/16/video/lavagnino-festival-viaggio-nel-mestiere-del-compositore-144060/" >
																		<img alt="Lavagnino Festival: viaggio nel mestiere del compositore" title="Lavagnino Festival: viaggio nel mestiere del compositore" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_16/ef53d3802596e82fb775269d833f46f0.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/16/video/lavagnino-festival-viaggio-nel-mestiere-del-compositore-144060/">Lavagnino Festival: viaggio nel mestiere del compositore</a></h2>
															<span class="ora_pubblicazione">16 Settembre 2022 <span> ore 18:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/16/video/confapi-il-confronto-elettorale-144045/" >
																		<img alt="Confapi, il confronto elettorale" title="Confapi, il confronto elettorale" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_16/WhatsApp_Image_2022-09-16_at_15.09.59-1663333961014.jpeg--.jpeg?1663333961621" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/16/video/confapi-il-confronto-elettorale-144045/">Confapi, il confronto elettorale</a></h2>
															<span class="ora_pubblicazione">16 Settembre 2022 <span> ore 15:10 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/16/video/semaforo-verde-per-la-tyrrell-la-monoposto-con-6-ruote-144032/" >
																		<img alt="Semaforo verde per la Tyrrell, la monoposto con 6 ruote" title="Semaforo verde per la Tyrrell, la monoposto con 6 ruote" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_16/17603f1da88fff2652c595651e19519b.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/16/video/semaforo-verde-per-la-tyrrell-la-monoposto-con-6-ruote-144032/">Semaforo verde per la Tyrrell, la monoposto con 6 ruote</a></h2>
															<span class="ora_pubblicazione">16 Settembre 2022 <span> ore 10:16 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/15/video/cantine-accoglienti-anche-i-turisti-per-caso-per-promuovere-il-territorio-144013/" >
																		<img alt="cantine-alessandria-alexala-turisti-caso" title="cantine-alessandria-alexala-turisti-caso" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_16/d7d838dce0239d621dbac57938c2984d.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/15/video/cantine-accoglienti-anche-i-turisti-per-caso-per-promuovere-il-territorio-144013/">&quot;Cantine Accoglienti&quot;, anche i 'Turisti <br />per caso' per promuovere il territorio</a></h2>
															<span class="ora_pubblicazione">16 Settembre 2022 <span> ore 07:40 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_2ca03a4b-984f-44ee-a276-36351cee9d46.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON www.ilpiccolo.net-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1559723051176.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON www.ilpiccolo.net-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1559723051176.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="www.ilpiccolo.net"  target="_blank">
							<img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_144056 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_b8f0f30"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144056"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/" ><img  alt="ospedale-alessandria-cellule-admo" title="ospedale-alessandria-cellule-admo" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_09_16/DSC_0006-1663343555075.JPG--.JPG?1663343555958"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Salute
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/17/news/match-it-now-alessandria-c-e-per-la-donazione-delle-cellule-staminali-144056/">Match It Now, Alessandria c'&egrave; per la donazione delle cellule staminali</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Settembre 2022 <span> ore 07:54 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_144053 article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_7ebe12e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144053"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/09/16/news/mensa-problemi-nei-pagamenti-c-e-tempo-fino-al-30-settembre-144053/" ><img  alt="mensa-scuola-alessandria" title="mensa-scuola-alessandria" src="http://ilpiccolo.virtualcms.it/resizer/434/232/true/2022_09_16/mensa-scolastica1-1663342537832.jpg--.jpg?1663342538195"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/16/news/mensa-problemi-nei-pagamenti-c-e-tempo-fino-al-30-settembre-144053/">Mensa, problemi nei pagamenti: c'&egrave; tempo fino al 30 settembre</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 20:36 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_144062 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_f44ae8f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144062"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/16/news/tamponamento-a-catena-sull-a21-tre-feriti-uno-e-grave-144062/" ><img  alt="Tamponamento a catena sull&rsquo; A21: tre feriti, uno &egrave; grave" title="Tamponamento a catena sull&rsquo; A21: tre feriti, uno &egrave; grave" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_09_16/EF0EEBA3-93A4-43FA-B28D-AFCC66FE1D38-1663348192393.jpeg--.jpeg?1663348192570"  width="210" height="180"></a>
			
			<p class="didascalia">Foto repertorio </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;intervento 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/16/news/tamponamento-a-catena-sull-a21-tre-feriti-uno-e-grave-144062/">Tamponamento a catena sull’ A21: tre feriti, uno &egrave; grave</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 19:16 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144058 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_46041e9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144058"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/16/gallery/giovanni-storti-inaugura-la-festa-del-vino-2022-di-casale-144058/" ><img  alt="Giovanni Storti inaugura la festa del vino 2022 di Casale" title="Giovanni Storti inaugura la festa del vino 2022 di Casale" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_09_16/29B5D5F2-1103-48F4-A9DC-9A0A78CD5F08-1663345204188.jpeg--.jpeg?1663345205303"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/16/gallery/giovanni-storti-inaugura-la-festa-del-vino-2022-di-casale-144058/">Giovanni Storti inaugura la festa del vino 2022 di Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 18:38 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144054 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_6bf7d56"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144054"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/16/news/disordini-al-natal-palli-emessi-15-daspo-144054/" ><img  alt="Disordini al Natal Palli: emessi 15 Daspo" title="Disordini al Natal Palli: emessi 15 Daspo" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_09_16/7C98E187-C512-4007-A9E9-8AEA205F5BAD-1663342514221.jpeg--.jpeg?1663342514266"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Casale Monferrato 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/16/news/disordini-al-natal-palli-emessi-15-daspo-144054/">Disordini al Natal Palli: emessi 15 Daspo</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 17:43 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142468 article_preview_small_nuovosito scuro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
	   id="box_c1f2c24"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142468"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lavoro
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/07/25/news/cercasi-impiegato-contabilita-142468/">Cercasi impiegato contabilit&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Settembre 2022 <span> ore 08:53 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144026 article_preview_small_nuovosito null IlPiccolo vc_section_redazionali  redazionali articolo cms_article "
	   id="box_d228a3f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144026"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">TCA spa
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/16/news/per-fare-ingresso-nell-eccellenza-mondiale-della-qualita-144026/">Per fare ingresso nell'eccell...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 08:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144052 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_61f0cdd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144052"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/16/news/cultura-e-sostenibilita-d-impresa-nasce-fondazione-viva-144052/">Cultura e sostenibilit&agrave; d'imp...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 17:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_144045 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
	   id="box_fe9248b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144045"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/16/video/confapi-il-confronto-elettorale-144045/" ><img  alt="Confapi, il confronto elettorale" title="Confapi, il confronto elettorale" src="http://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_09_16/WhatsApp_Image_2022-09-16_at_15.09.59-1663333961014.jpeg--.jpeg?1663333961621"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Diretta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/16/video/confapi-il-confronto-elettorale-144045/">Confapi, il confronto elettorale</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Settembre 2022 <span> ore 15:10 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1657270064444" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_559824c7-9d85-426d-838f-e5fcd90f1d4b">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a  href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fb87ef6cf57b45529bed14568296f939 = undefined;
                            
                            $('#box_559824c7-9d85-426d-838f-e5fcd90f1d4b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fb87ef6cf57b45529bed14568296f939 != 'undefined') {
                                    $('#box_559824c7-9d85-426d-838f-e5fcd90f1d4b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb87ef6cf57b45529bed14568296f939.code);
                                    incrementAdvImpression(bannerbox_fb87ef6cf57b45529bed14568296f939.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">



		<div class="logo box_logo_nuovo footer">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
			</a>
		</div>
</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/newsguard1-1658470456236-1660116951714.png" alt="2022_08_10/newsguard1-1658470456236-1660116951714" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="http://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144056" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"alessandria-calcio sezione_395 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/395/alessandria-calcio\"  ><span>Alessandria Calcio<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  ><span>Farmacie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_957172c9d2434519825b9f575851eb7c = undefined;\n                            \n                            $('#box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_957172c9d2434519825b9f575851eb7c != 'undefined') {\n                                    $('#box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_957172c9d2434519825b9f575851eb7c.code);\n                                    incrementAdvImpression(bannerbox_957172c9d2434519825b9f575851eb7c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_38a6b1c8-dd9f-4db4-ab6a-21c24915ba39').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_5fa6d89fe9874b2599293a0a0ce14c87 = undefined;\n                            \n                            $('#box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5fa6d89fe9874b2599293a0a0ce14c87 != 'undefined') {\n                                    $('#box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5fa6d89fe9874b2599293a0a0ce14c87.code);\n                                    incrementAdvImpression(bannerbox_5fa6d89fe9874b2599293a0a0ce14c87.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6a11aba2-dbff-44b5-91f0-0ab6b6d2ae59').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_559824c7-9d85-426d-838f-e5fcd90f1d4b\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a  href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_fb87ef6cf57b45529bed14568296f939 = undefined;\n                            \n                            $('#box_559824c7-9d85-426d-838f-e5fcd90f1d4b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fb87ef6cf57b45529bed14568296f939 != 'undefined') {\n                                    $('#box_559824c7-9d85-426d-838f-e5fcd90f1d4b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb87ef6cf57b45529bed14568296f939.code);\n                                    incrementAdvImpression(bannerbox_fb87ef6cf57b45529bed14568296f939.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_559824c7-9d85-426d-838f-e5fcd90f1d4b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>