
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Ovada sorride al tiebreak. Novi, doppietta in D - Il piccolo</title>
	<meta name="description" content="In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput" />
<meta name="Keywords" content="Pallavolo C e D,Alessandria Volley,Novi,Ovada" />
<meta name="news_keywords" content="Pallavolo C e D,Alessandria Volley,Novi,Ovada" />
<meta name="author" content="Mimma Caligaris" />
<meta name="sections" content="Generic,Sport,Sport,Sport,Sport,Sport,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1657270190349" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1657270190349" type="image/x-icon" />

	<base href="https://ilpiccolo.virtualcms.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Ovada sorride al tiebreak. Novi, doppietta in D">
	<meta property="og:description" content="In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput"><meta property="og:image:secure" content="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--ovada_sorride_al_tiebreak__novi__doppietta_in_d.jpg?1666503221306"><meta property="og:image" content="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--ovada_sorride_al_tiebreak__novi__doppietta_in_d.jpg?1666503221306">
		<meta property="og:image:alt" content="Ovada sorride al tiebreak. Novi, doppietta in D"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://ilpiccolo.virtualcms.it/generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Ovada sorride al tiebreak. Novi, doppietta in D">
	<meta property="twitter:description" content="In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput">
	<meta property="twitter:url" content="https://ilpiccolo.virtualcms.it/generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/"><meta property="twitter:image" content="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--ovada_sorride_al_tiebreak__novi__doppietta_in_d.jpg?1666503221306"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--ovada_sorride_al_tiebreak__novi__doppietta_in_d.jpg?1666503221306" /><meta name="url" content="https://ilpiccolo.virtualcms.it/generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/"/>
<meta property="articleID" content="145323"><meta property="datePublished" content="2022-10-23T05:57:0Z"><meta property="fb:pages" content="649226108524038" />
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://ilpiccolo.virtualcms.it/generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/","mainEntityOfPage":"https://ilpiccolo.virtualcms.it/generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/","headline":"Ovada sorride al tiebreak. Novi, doppietta in D","text":"OVADA - Il tiebreak toglie, il tiebtreak dà. Per la Pallavolo Ovada il quinto set ha il sorriso dei maschi, targati Menego Immobiliare, che conquistano la prima vittoria. E il rammarico di Cantine Rasore, che dopo i primi due set sembrava avviata al bottino pieno e, invece, di punti ne aggiunge solo uno. In C femminile le ovadesi ospitano Ve.La Volley Venaria: vincono i primi due parziali, 25/19, 25/20, nel terzo la gara cambia, le ospiti accorciano, 17/25, pareggiano, 21/25 e poi si aggiudicano la frazione decisiva, anche nettamente, 7/15. Classifica, invece, ancora bloccata al punto conquistato nel turno d'esordio per Zs Ch Valenza: a Verbania Vox Rosaltiora scatta subito in avanti, 25/15 25/18, le ragazze di Valentini provano a riaprire i giochi, 23/25, ma nel quarto le padrone di casa chiudono i conti, 25/15. [articlepreview id=\"145324\" link=\"https://www.ilpiccolo.net/generic/2022/10/23/news/la-bollente-passo-da-grande-145324/\"] Oggi in campo Alessandria Volley: ancora al PalaCima, alle 18.30, contro Piossasco, solo un punto sotto: per le ragazze di Ruscigni l'obbligo di tenere il passo di Lilliput, che comanda a punteggio pieno. Il primo acuto In C maschile la prima vittoria di Menego Immobiliare arriva al quinto, davanti al pubblico del Geirino: punteggio in altalena con Altiora Camping Isolino, primo set lottato che gli ovadesi risolvono ai vantaggi 32/30, ma gli ospiti impattano, 21/25, Ovada di nuoco avanti, 25/15, e ancora ripresa, 22/25. Il tiebtreak è interminabile ed emozionante, 17/15 per il sestetto di Suglia, che festeggia. Stop per Cetip Makhymo Acqui: Volley Novara si prende il match, 25/16, 25/19, 20/25, 25/19. Dominio novese Le due formazioni novesi della D avanzano a braccetto. Nel girone A maschile secondo posto grazie al 3/1 su Maxemy, subito vantaggio, 25/16, gli avversari rispondono, 20/25, ma i padroni di casa sono in controllo, 25/19 25/19. Stessa posizione nel torneo femminile, sempre a un punto dalla vetta, grazie al successo esterno, a Torino, nello scontro diretto con Pagliano&Passerin: 3/1, alle torinesi il primo parziale, 25/23, Pirates Novi Gavi pareggia subito, 15/25, lotta nel terzo, ma lo chiude 23/25 e poi conquista i tre punti 18/25. Secondo stop 'casalingo' per DueA, in campo ad Acqui: primo set da dimenticare contro Involley Piemonte, 5/25, qualche progresso nel secondo, 16/25, grande rimonta nel terzo, vinto ai vantaggi, 29/27, ma nel quarto le alessandrine - acquesi non riescono a portare il confronto al tiebtreak, 21/25","keywords":"Pallavolo C e D,Alessandria Volley,Novi,Ovada","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://ilpiccolo.virtualcms.it/resizer/-1/-1/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--.jpg?1666503221306","url":"https://ilpiccolo.virtualcms.it/resizer/-1/-1/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--.jpg?1666503221306","@type":"ImageObject"},"description":"<p>In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput</p>","author":{"@type":"Person","name":"Mimma Caligaris","url":"https://ilpiccolo.virtualcms.it/"},"dateCreated":"2022-10-23T05:57:3Z","dateModified":"2022-10-23T12:36:18Z","datePublished":"2022-10-23T05:57:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 31;
		virtualcmsPageInfo.channelName = 'IlPiccolo';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145323;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Ovada sorride al tiebreak. Novi, doppietta in D';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-23 07:57';
				virtualcmsPageInfo.article.author = 'Mimma Caligaris';
				virtualcmsPageInfo.article.createdBy = 'Mimma Caligaris';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/10/23/news/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323/';
	</script>

	<script src="https://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://ilpiccolo.virtualcms.it/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=145323&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=145323&amp=false';
    </script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="34ed0cca-9701-4aa3-85bb-fec4393c6ee4" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ilpiccolo.virtualcms.it/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1657270070548" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1657270069208" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
			</a>
		</div>
</h1>

    
        <script id="e6bfd3a1-54f4-4d3f-8ba3-653717fac25a" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e6bfd3a1-54f4-4d3f-8ba3-653717fac25a').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 23 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  ><span>Farmacie</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d23c51d155084888a79d033dbf0b70e1 = undefined;
                            
                            $('#box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d23c51d155084888a79d033dbf0b70e1 != 'undefined') {
                                    $('#box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d23c51d155084888a79d033dbf0b70e1.code);
                                    incrementAdvImpression(bannerbox_d23c51d155084888a79d033dbf0b70e1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_962d81aec3044a5fa3a3fc564076b49e = undefined;
                            
                            $('#box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_962d81aec3044a5fa3a3fc564076b49e != 'undefined') {
                                    $('#box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_962d81aec3044a5fa3a3fc564076b49e.code);
                                    incrementAdvImpression(bannerbox_962d81aec3044a5fa3a3fc564076b49e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cercad33d9fcb-e093-4761-8cb0-4b9908e55f7b"></div>

<div class="cerca search_horizontal_alessandria" id="cercaa7f54875-3bda-4a3e-82f0-f1ffa83c0232" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad33d9fcb-e093-4761-8cb0-4b9908e55f7b').click(function(){
                  $('#cercaa7f54875-3bda-4a3e-82f0-f1ffa83c0232').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa7f54875-3bda-4a3e-82f0-f1ffa83c0232 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaa7f54875-3bda-4a3e-82f0-f1ffa83c0232 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa7f54875-3bda-4a3e-82f0-f1ffa83c0232 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553616608.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553616608.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
							<img src="upload/1585553616608.png" alt="1585553616608" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553661384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553661384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
							<img src="upload/1585553661384.png" alt="1585553661384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553708704.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553708704.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
							<img src="upload/1585553708704.png" alt="1585553708704" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553720576.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553720576.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
							<img src="upload/1585553720576.png" alt="1585553720576" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/shield_check-1657885863423-1660116920864.png" alt="2022_08_10/shield_check-1657885863423-1660116920864" title="">
							</a>
				</div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="b64c1937-62bd-4031-9214-0b45083bf538" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b64c1937-62bd-4031-9214-0b45083bf538').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145323_elements_0b1b4bd0-ec3a-4844-9dc4-ebc7e7c8e767" class="article_header_nuovosito">
							<p class="occhiello_articolo">Pallavolo - Serie C e D</p>
								<h1 class="titolo_articolo titolo">Ovada sorride al tiebreak. Novi, doppietta in D</h1>
			</div>




			<div id="article_145323_elements_f6dcc79d-54e0-47c6-be80-de3e660568c3" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput</p></div>
						<p class="data_articolo data">23 Ottobre 2022 <span> ore 07:57 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
			</div>


			<div id="article_145323_elements_cc644796-0ab1-43da-818c-d0c5f607d5f3" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_24d217f6-6876-4053-bbdc-f5b750d08cab">
								<meta property="thumbnail" content="https://ilpiccolo.virtualcms.it/resizer/433/302/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--ovada_sorride_al_tiebreak__novi__doppietta_in_d.jpg?1666503221306" />
									<div class="foto_articolo">
											<img title="Ovada sorride al tiebreak. Novi, doppietta in D" src="resizer/433/302/true/2022_10_23/pallavolo_ovada-1666503221183.jpg--ovada_sorride_al_tiebreak__novi__doppietta_in_d.jpg?1666503221306" alt="Ovada sorride al tiebreak. Novi, doppietta in D"  width="433"   height="302"   />
												<p class="didascalia">Cantine Rasore Ovada si illude, Venaria  rimonta</p>
									</div>
						</div>
			</div>
      
			<div id="article_145323_elements_397c74c0-768e-464c-8de3-d5e96981f44d" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>OVADA - Il tiebreak toglie, il tiebtreak d&agrave;. Per la <strong>Pallavolo Ovada</strong> il quinto set ha il sorriso dei maschi, targati <strong>Menego Immobiliare</strong>, che conquistano la prima vittoria. E il rammarico di<strong> Cantine Rasore</strong>, che dopo i primi due set sembrava avviata al bottino pieno e, invece, di punti ne aggiunge solo uno.</p>
<p>In<strong> C femminile</strong> le ovadesi ospitano <strong>Ve.La Volley Venaria</strong>: vincono i primi due parziali, 25/19, 25/20, nel terzo la gara cambia, le ospiti accorciano, 17/25, pareggiano, 21/25 e poi si aggiudicano la frazione decisiva, anche nettamente, 7/15.</p>
<p>Classifica, invece, ancora bloccata al punto conquistato nel turno d'esordio per<strong> Zs Ch Valenza</strong>: a Verbania <strong>Vox Rosaltiora</strong> scatta subito in avanti, 25/15 25/18, le ragazze di <strong>Valentini</strong> provano a riaprire i giochi, 23/25, ma nel quarto le padrone di casa chiudono i conti, 25/15.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://ilpiccolo.virtualcms.it/generic/2022/10/23/news/la-bollente-passo-da-grande-145324/" class="vc_cont_image"><img class="vc_image" src="https://ilpiccolo.virtualcms.it/resizer/150/-1/true/2022_10_23/IMG-20221022-WA0043-1666505820757.jpg--la_bollente__passo_da_grande.jpg?1666505820999" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/10/23/news/la-bollente-passo-da-grande-145324/">La Bollente, passo da grande</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Nel femminile tiebreak fatali per Arredo Frigo Acqui ed Euromac Mix Casale. In B maschile Novi in campo oggi alle 17</p></div>
    </div>
</div></p>
<p></p>
<p>Oggi in campo <strong>Alessandria Volley</strong>: ancora al<strong> PalaCima, alle 18.30, contro Piossasco,</strong> solo un punto sotto: per le ragazze di <strong>Ruscigni</strong> l'obbligo di tenere il passo di Lilliput, che comanda a punteggio pieno.</p>
<h2>Il primo acuto</h2>
<p>In C maschile la prima vittoria di Menego Immobiliare arriva al quinto, davanti al pubblico del Geirino: punteggio in altalena con <strong>Altiora Camping Isolino</strong>, primo set lottato che gli ovadesi risolvono ai vantaggi 32/30, ma gli ospiti impattano, 21/25, Ovada di nuoco avanti, 25/15, e ancora ripresa, 22/25. Il tiebtreak &egrave; interminabile ed emozionante, 17/15 per il sestetto di Suglia, che festeggia.</p>
<p>Stop per <strong>Cetip Makhymo Acqui:</strong> <strong>Volley Novara</strong> si prende il match, 25/16, 25/19, 20/25, 25/19.</p>
<h2>Dominio novese</h2>
<p>Le due <strong>formazioni novesi della D</strong> avanzano a braccetto. Nel girone A maschile secondo posto grazie al 3/1 su <strong>Maxemy</strong>, subito vantaggio, 25/16, gli avversari rispondono, 20/25, ma i padroni di casa sono in controllo, 25/19 25/19.</p>
<p>Stessa posizione nel<strong> torneo femminile</strong>, sempre a un punto dalla vetta, grazie al successo esterno, a Torino, nello scontro diretto con <strong>Pagliano&amp;Passerin</strong>: 3/1, alle torinesi il primo parziale, 25/23, <strong>Pirates Novi Gavi</strong> pareggia subito, 15/25, lotta nel terzo, ma lo chiude 23/25 e poi conquista i tre punti 18/25.</p>
<p>Secondo stop 'casalingo' per<strong> DueA</strong>, in campo ad Acqui: primo set da dimenticare contro <strong>Involley</strong> <strong>Piemonte</strong>, 5/25, qualche progresso nel secondo, 16/25, grande rimonta nel terzo, vinto ai vantaggi, 29/27, ma nel quarto le alessandrine - acquesi non riescono a portare il confronto al tiebtreak, 21/25</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/Pallavolo-C-e-D">Pallavolo C e D</a>
   
   &#44;&#32;
     
   <a href="tag/Alessandria-Volley">Alessandria Volley</a>
   
   &#44;&#32;
     
   <a href="tag/Novi">Novi</a>
   
   &#44;&#32;
     
   <a href="tag/Ovada">Ovada</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/ilpiccolo.virtualcms.it\/generic\/2022\/10\/23\/news\/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323\/',
        title: 'Ovada sorride al tiebreak. Novi, doppietta in D',
        description: '<p>In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput<\/p>',
        media: 'https:\/\/ilpiccolo.virtualcms.it\/resizer\/300\/300\/true\/2022_10_23\/pallavolo_ovada-1666503221183.jpg--.jpg?1666503221306',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="66cfbdea-924b-47fe-83ef-2c24c9e4547f" class="share">
<script>
  var sDiv1 = document.getElementById('66cfbdea-924b-47fe-83ef-2c24c9e4547f');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ilpiccolo.virtualcms.it\/generic\/2022\/10\/23\/news\/ovada-sorride-al-tiebreak-novi-doppietta-in-d-145323\/');      
      sDiv2.setAttribute('addthis:title', 'Ovada sorride al tiebreak. Novi, doppietta in D');
      sDiv2.setAttribute('addthis:description', '<p>In C femminile oggi tocca ad Alessandria, per tenere il passo di Lilliput<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ilpiccolo.virtualcms.it\/resizer\/300\/300\/true\/2022_10_23\/pallavolo_ovada-1666503221183.jpg--.jpg?1666503221306');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145323 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="47efd1ca-4a4d-4d7b-bd90-eda807a1926f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#47efd1ca-4a4d-4d7b-bd90-eda807a1926f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145325 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_e433b3a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145325"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/alessandria-carabinieri-e-118-in-via-pisacane-area-transennata-145325/">Alessandria, tragedia in via ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 11:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145330 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7ae2e0f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145330"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/vis-pesaro-alessandria-una-sola-novita-145330/">Alessandria non prende pi&ugrave; go...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 14:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145292 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_f062f89"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145292"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/news/castellazzo-non-sbaglia-tutti-i-finali-di-giornata-145292/">Castellazzo non sbaglia. Tutt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="dfcb6383-9ad0-4567-84db-cebdc85b0706" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dfcb6383-9ad0-4567-84db-cebdc85b0706').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="f4ec973e-afb5-40ff-adfa-f906aeafe215">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/">Alessandria: la picchia per strada, lei finisce al Pronto soccorso</a></p>
            <span class="ora_pubblicazione">16 Ottobre 2022 <span> ore 11:51 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Sul luogo del delitto</span><p class="titolo"><a href="generic/2022/10/18/news/casale-omicidio-martinelli-cristian-massacrato-senza-un-vero-motivo-145176/">Casale, omicidio Martinelli: &laquo;Cristian massacrato senza un vero motivo&raquo;</a></p>
            <span class="ora_pubblicazione">18 Ottobre 2022 <span> ore 19:36 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Casale Monferrato</span><p class="titolo"><a href="home/2022/10/18/news/botte-e-sprangate-muore-35enne-svolta-nellomicidio-ci-sarebbe-un-fermo-145144/">Botte e sprangate, muore 35enne: svolta nell’omicidio, c’&egrave; un fermo</a></p>
            <span class="ora_pubblicazione">18 Ottobre 2022 <span> ore 06:15 </span> </span></div></div><script>var divs=$('#f4ec973e-afb5-40ff-adfa-f906aeafe215 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f4ec973e-afb5-40ff-adfa-f906aeafe215 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="3adad332-62d0-468e-a177-692be276c955" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3adad332-62d0-468e-a177-692be276c955').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1559719824463.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1559719824463.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_bc2f116e-2bb2-46af-8691-999afd3bc095">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/10/22/video/vita-casalese-cent-anni-di-informazione-145319/" >
																		<img alt="&quot;Vita casalese&quot;, cent'anni di informazione" title="&quot;Vita casalese&quot;, cent'anni di informazione" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_10_22/21b335bd98cabefe305a7cad3c51657f.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/10/22/video/vita-casalese-cent-anni-di-informazione-145319/">&quot;Vita casalese&quot;, cent'anni di informazione</a></h2>
															<span class="ora_pubblicazione">22 Ottobre 2022 <span> ore 18:37 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/10/22/video/musica-prosa-e-arte-la-stagione-teatrale-targata-stregatti-145317/" >
																		<img alt="Musica, prosa e arte: la stagione teatrale targata Stregatti" title="Musica, prosa e arte: la stagione teatrale targata Stregatti" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_10_22/00ba415a62710da40fbd01ae55718f73.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/10/22/video/musica-prosa-e-arte-la-stagione-teatrale-targata-stregatti-145317/">Musica, prosa e arte: la stagione teatrale targata Stregatti</a></h2>
															<span class="ora_pubblicazione">22 Ottobre 2022 <span> ore 17:43 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos3 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/home/2022/10/21/video/casale-pestato-a-sangue-in-stazione-cosi-e-morto-cristian-145279/" >
																		<img alt="Casale, pestato a sangue in stazione: cos&igrave; &egrave; morto Cristian" title="Casale, pestato a sangue in stazione: cos&igrave; &egrave; morto Cristian" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_10_21/2fd6c9403b07a563b520e7cea6ff06cc.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/home/2022/10/21/video/casale-pestato-a-sangue-in-stazione-cosi-e-morto-cristian-145279/">Casale, pestato a sangue in stazione: cos&igrave; &egrave; morto Cristian</a></h2>
															<span class="ora_pubblicazione">21 Ottobre 2022 <span> ore 13:30 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/10/20/video/paulaner-oktoberfest-alessandria-aperta-la-prima-botte-di-birra-145259/" >
																		<img alt="paulaner-oktoberfest-alessandria-birra" title="paulaner-oktoberfest-alessandria-birra" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_10_20/79adf7d11bec9a1b3f8ac9f1751d7d92.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/10/20/video/paulaner-oktoberfest-alessandria-aperta-la-prima-botte-di-birra-145259/">Paulaner Oktoberfest Alessandria, aperta la prima botte di birra</a></h2>
															<span class="ora_pubblicazione">20 Ottobre 2022 <span> ore 19:55 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_bc2f116e-2bb2-46af-8691-999afd3bc095.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON www.ilpiccolo.net-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1559723051176.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON www.ilpiccolo.net-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1559723051176.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="www.ilpiccolo.net"  target="_blank">
							<img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145290 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_e038572"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145290"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_10_21/valenzana-1666359211144.jpg--.jpg?1666359211256"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/23/news/tutto-il-calcio-della-provincia-in-tempo-reale-145290/">Tutto il calcio della provincia in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145328 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_9afa3a0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145328"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/23/gallery/via-pisacane-carabinieri-e-118-al-civico-23-145328/" ><img  alt="pisacane-alessandria-carabinieri-118" title="pisacane-alessandria-carabinieri-118" src="https://ilpiccolo.virtualcms.it/resizer/434/232/true/2022_10_23/WhatsApp_Image_2022-10-23_at_13.10.28-1666523520946.jpeg--.jpeg?1666523521805"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/gallery/via-pisacane-carabinieri-e-118-al-civico-23-145328/">Via Pisacane: carabinieri e 118 al civico 23</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 12:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145329 article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
	   id="box_c5fd8be"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145329"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/23/gallery/il-tartufo-bianco-arricchisce-l-autunno-di-trisobbio-e-del-monferrato-145329/" ><img  alt="Il tartufo bianco arricchisce l'autunno di Trisobbio e del Monferrato" title="Il tartufo bianco arricchisce l'autunno di Trisobbio e del Monferrato" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_10_23/tarutl2-1666525710875.jpg--.jpg?1666525711639"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Golosit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/23/gallery/il-tartufo-bianco-arricchisce-l-autunno-di-trisobbio-e-del-monferrato-145329/">Il tartufo bianco arricchisce l'autunno di Trisobbio e del Monferrato</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 13:48 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145322 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7219321"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145322"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/22/news/trieste-e-tenera-bertram-comanda-145322/" ><img  alt="daum-basket-tortona " title="daum-basket-tortona " src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_10_22/Daum_TRIESTE_-1666471858791.jpeg--.jpeg?1666471859740"  width="210" height="180"></a>
			
			<p class="didascalia">Mike Daum, top scorer della gara di Trieste con 15 punti </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET - SERIE A
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/news/trieste-e-tenera-bertram-comanda-145322/">Trieste &egrave; tenera. Bertram comanda</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 23:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145287 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_a27a443"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145287"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/10/23/news/alessandria-area-verde-intitolata-a-don-puglisi-145287/" ><img  alt="pino-don-puglisi-alessandria" title="pino-don-puglisi-alessandria" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_10_21/5-1666356306252.jpg--.jpg?1666356306665"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il ricordo
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/23/news/alessandria-area-verde-intitolata-a-don-puglisi-145287/">Alessandria, area verde intitolata a don Puglisi</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Ottobre 2022 <span> ore 08:13 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145321 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_033e1a9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145321"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/news/detenuto-da-fuoco-alla-cella-intervengono-gli-agenti-145321/">Detenuto d&agrave; fuoco alla cella,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 22:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145315 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_610fa2a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145315"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/news/programma-di-mandato-lunedi-il-via-libera-ma-locci-punta-il-dito-145315/">Programma di mandato: luned&igrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 18:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145319 article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
	   id="box_6c91a53"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145319"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/video/vita-casalese-cent-anni-di-informazione-145319/">&quot;Vita casalese&quot;, cent'anni di...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 18:37 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145317 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
	   id="box_8c4e2ea"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145317"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/22/video/musica-prosa-e-arte-la-stagione-teatrale-targata-stregatti-145317/" ><img  alt="Musica, prosa e arte: la stagione teatrale targata Stregatti" title="Musica, prosa e arte: la stagione teatrale targata Stregatti" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_10_22/00ba415a62710da40fbd01ae55718f73.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/22/video/musica-prosa-e-arte-la-stagione-teatrale-targata-stregatti-145317/">Musica, prosa e arte: la stagione teatrale targata Stregatti</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Ottobre 2022 <span> ore 17:43 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1657270064444" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_91a89173-7553-4cb1-a028-46c896a43cfd">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a  href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_b3b07f1894674d9896125d1084c5ac8c = undefined;
                            
                            $('#box_91a89173-7553-4cb1-a028-46c896a43cfd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b3b07f1894674d9896125d1084c5ac8c != 'undefined') {
                                    $('#box_91a89173-7553-4cb1-a028-46c896a43cfd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b3b07f1894674d9896125d1084c5ac8c.code);
                                    incrementAdvImpression(bannerbox_b3b07f1894674d9896125d1084c5ac8c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">



		<div class="logo box_logo_nuovo footer">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
			</a>
		</div>
</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/newsguard1-1658470456236-1660116951714.png" alt="2022_08_10/newsguard1-1658470456236-1660116951714" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="https://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145323" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"alessandria-calcio sezione_395 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/395/alessandria-calcio\"  ><span>Alessandria Calcio<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  ><span>Farmacie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d23c51d155084888a79d033dbf0b70e1 = undefined;\n                            \n                            $('#box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d23c51d155084888a79d033dbf0b70e1 != 'undefined') {\n                                    $('#box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d23c51d155084888a79d033dbf0b70e1.code);\n                                    incrementAdvImpression(bannerbox_d23c51d155084888a79d033dbf0b70e1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7a0a5dec-13d2-4791-8635-4aed3dfd98c0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_962d81aec3044a5fa3a3fc564076b49e = undefined;\n                            \n                            $('#box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_962d81aec3044a5fa3a3fc564076b49e != 'undefined') {\n                                    $('#box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_962d81aec3044a5fa3a3fc564076b49e.code);\n                                    incrementAdvImpression(bannerbox_962d81aec3044a5fa3a3fc564076b49e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_34ea3a89-fa5e-4d23-b5c4-f8c1bb031709').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_91a89173-7553-4cb1-a028-46c896a43cfd\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a  href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_b3b07f1894674d9896125d1084c5ac8c = undefined;\n                            \n                            $('#box_91a89173-7553-4cb1-a028-46c896a43cfd ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b3b07f1894674d9896125d1084c5ac8c != 'undefined') {\n                                    $('#box_91a89173-7553-4cb1-a028-46c896a43cfd .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b3b07f1894674d9896125d1084c5ac8c.code);\n                                    incrementAdvImpression(bannerbox_b3b07f1894674d9896125d1084c5ac8c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_91a89173-7553-4cb1-a028-46c896a43cfd').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>