
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Comanda la PastorStay. Tutti i finali di giornata - Il piccolo</title>
	<meta name="description" content="I risultati delle squadre alessandrine, con marcatori e classifiche" />
<meta name="Keywords" content="calcio,dilettanti,risultati,marcatori,classifiche,riepilogo" />
<meta name="news_keywords" content="calcio,dilettanti,risultati,marcatori,classifiche,riepilogo" />
<meta name="author" content="Paolo Livraghi" />
<meta name="sections" content="Generic,Home,Sport,Sport,Home,Sport,Home,Sport,Home,Home,Sport,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1657270190349" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1657270190349" type="image/x-icon" />

	<base href="https://ilpiccolo.virtualcms.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Comanda la PastorStay. Tutti i finali di giornata">
	<meta property="og:description" content="I risultati delle squadre alessandrine, con marcatori e classifiche"><meta property="og:image:secure" content="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1667749012380"><meta property="og:image" content="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1667749012380">
		<meta property="og:image:alt" content="Comanda la PastorStay. Tutti i finali di giornata"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://ilpiccolo.virtualcms.it/generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Comanda la PastorStay. Tutti i finali di giornata">
	<meta property="twitter:description" content="I risultati delle squadre alessandrine, con marcatori e classifiche">
	<meta property="twitter:url" content="https://ilpiccolo.virtualcms.it/generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/"><meta property="twitter:image" content="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1667749012380"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://ilpiccolo.virtualcms.it/resizer/600/315/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1667749012380" /><meta name="url" content="https://ilpiccolo.virtualcms.it/generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/"/>
<meta property="articleID" content="145771"><meta property="datePublished" content="2022-11-06T16:13:0Z"><meta property="fb:pages" content="649226108524038" />
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://ilpiccolo.virtualcms.it/generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/","mainEntityOfPage":"https://ilpiccolo.virtualcms.it/generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/","headline":"Comanda la PastorStay. Tutti i finali di giornata","text":"Riviviamo insieme la domenica di campionato appena andata in archivio, passando come sempre in rassegna le varie categorie. RISULTATI, MARCATORI, CLASSIFICHE: CLICCA QUI In serie D, vince il Derthona e perde il Casale. La squadra di Chezzi sfrutta una grande ripresa e rifila tre gol alla Castanese, con Turchet, Ciko e Romairone che firmano un'affermazione importante. Sesia, invece, deve arrendersi 1-0 al cospetto della Fezzanese che espugna il 'Palli' con un gol alla mezzora del primo tempo. In Eccellenza, conquistano successi pesantissimi sia l'Acqui che la Luese Cristo: i bianchi - trascinati da un grande Guazzo - piegano 3-0 l'Albese, mentre la formazione di Roberto Adamo regola 1-0 la Pro Dronero. Decide Binello alla mezzora del primo tempo. [articlepreview id=\"145838\" link=\"https://www.ilpiccolo.net/generic/2022/11/06/news/derthona-una-ripresa-da-tre-punti-145838/\"] [articlepreview id=\"145839\" link=\"https://www.ilpiccolo.net/generic/2022/11/06/news/casale-beffato-ma-c-e-un-imprenditore-interessato-alla-societa-145839/\"] RISULTATI, MARCATORI, CLASSIFICHE: CLICCA QUI In Promozione, nuovo sorpasso al comando: la Valenzana Mado non va oltre l'1-1 contro l'Arquatese e la PastorStay - che sbriga senza problemi la pratica San Giacomo Chieri - è la nuova capolista. Secondo successo di fila per la Novese di Lolaico, 2-1 contro l'Asca in una gara decisa da tre rigori (Clementini e Bonanno per i biancocelesti, Mirone per gli alessandrini), mentre la Gaviese chiude il set, 6-3, contro Pozzomaina. Scatenati Giordano, quattro gol, e Mutti, doppietta. Rignanese lancia l'Ovadese, 1-0 sul Psg, colpo grosso del Felizzano, corsaro 3-1 a Trofarello (Saviano e bis di Anibri), un grande M'Hampsi trascina il Castellazzo (5-1 con Beppe Viola). In Prima Categoria il Canelli si aggiudica lo scontro al vertice in casa del Monferrato e vola in classifica. 0-0 tra Capriatese e Don Bosco Asti, altalena di emozioni in Frugarolese-Fulvius fino al 2-2 conclusivo (gli orafi si salvano allo scadere grazie a Cincinelli). Merita una menzione l'Aurora Canottieri Pizzerie, capace di superare di slancio la Spinettese, Nuova Astigiana-Sale termina invece 3-3. Boscaro concede il bis. [articlepreview id=\"145840\" link=\"https://www.ilpiccolo.net/generic/2022/11/06/news/ovadese-il-rigore-di-rignanese-vale-la-vittoria-145840/\"] RISULTATI, MARCATORI, CLASSIFICHE: CLICCA QUI In Seconda Categoria, niente da fare per la Boschese, battuta a Moncalvo; bene la Vignolese, che supera 3-0 l'Europa Bevingros, bene anche il Cassine, che fa il colpaccio a Calliano. Una prodezza di Arfuso, infine, regala tre punti pesanti alla Fortitudo, capace di vincere a Castelnuovo. Chiusura dedicata alla Terza Categoria, caratterizzata da tante sorprese: impresa della Junior Asca, che riapre i giochi grazie al 2-1 sulla Pozzolese, ringraziano Cabella e Fortuna Melior, 2-0 contro il Lerma.","keywords":"calcio,dilettanti,risultati,marcatori,classifiche,riepilogo","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://ilpiccolo.virtualcms.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://ilpiccolo.virtualcms.it/resizer/-1/-1/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--.jpg?1667749012380","url":"https://ilpiccolo.virtualcms.it/resizer/-1/-1/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--.jpg?1667749012380","@type":"ImageObject"},"description":"<p>I risultati delle squadre alessandrine, con marcatori e classifiche</p>","author":{"@type":"Person","name":"Paolo Livraghi","url":"https://ilpiccolo.virtualcms.it/autore/paolo-livraghi-42/"},"dateCreated":"2022-11-04T10:46:15Z","dateModified":"2022-11-06T19:13:41Z","datePublished":"2022-11-06T16:13:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 31;
		virtualcmsPageInfo.channelName = 'IlPiccolo';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'ilpiccolo.virtualcms.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145771;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Comanda la PastorStay. Tutti i finali di giornata';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-06 17:13';
				virtualcmsPageInfo.article.author = 'Paolo Livraghi';
				virtualcmsPageInfo.article.createdBy = 'Paolo Livraghi';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/';
	</script>

	<script src="https://ilpiccolo.virtualcms.it/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://ilpiccolo.virtualcms.it/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://ilpiccolo.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=145771&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://ilpiccolo.virtualcms.it/articolo.jsp?idarticolo=145771&amp=false';
    </script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://ilpiccolo.virtualcms.it/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="f906f8dc-692d-44a2-9a68-31964b5beb85" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://ilpiccolo.virtualcms.it/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://ilpiccolo.virtualcms.it/css/style_site_1.css?v=1657270070548" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://ilpiccolo.virtualcms.it/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/header_css.jsp?v=1657270069208" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
			</a>
		</div>
</h1>

    
        <script id="7bcbaf40-5ca9-4822-bba9-22aa342384fb" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7bcbaf40-5ca9-4822-bba9-22aa342384fb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 06 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  ><span>Farmacie</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f26ed3bc6b794a63a75697ed62a7844d = undefined;
                            
                            $('#box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f26ed3bc6b794a63a75697ed62a7844d != 'undefined') {
                                    $('#box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f26ed3bc6b794a63a75697ed62a7844d.code);
                                    incrementAdvImpression(bannerbox_f26ed3bc6b794a63a75697ed62a7844d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5de1e6ba581645b8bfb27682bb615860 = undefined;
                            
                            $('#box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5de1e6ba581645b8bfb27682bb615860 != 'undefined') {
                                    $('#box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5de1e6ba581645b8bfb27682bb615860.code);
                                    incrementAdvImpression(bannerbox_5de1e6ba581645b8bfb27682bb615860.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cercad7a7c96e-c95f-4cab-a514-55fcc55c25ab"></div>

<div class="cerca search_horizontal_alessandria" id="cerca4c9b7f93-1984-4370-9b12-a4d0dfe8b90d" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad7a7c96e-c95f-4cab-a514-55fcc55c25ab').click(function(){
                  $('#cerca4c9b7f93-1984-4370-9b12-a4d0dfe8b90d').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4c9b7f93-1984-4370-9b12-a4d0dfe8b90d input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca4c9b7f93-1984-4370-9b12-a4d0dfe8b90d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4c9b7f93-1984-4370-9b12-a4d0dfe8b90d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553616608.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553616608.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
							<img src="upload/1585553616608.png" alt="1585553616608" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553661384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553661384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
							<img src="upload/1585553661384.png" alt="1585553661384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553708704.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553708704.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
							<img src="upload/1585553708704.png" alt="1585553708704" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553720576.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553720576.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
							<img src="upload/1585553720576.png" alt="1585553720576" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/shield_check-1657885863423-1660116920864.png" alt="2022_08_10/shield_check-1657885863423-1660116920864" title="">
							</a>
				</div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="fe8e5a63-8b40-415e-bcd1-08ddadf1ac4f" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fe8e5a63-8b40-415e-bcd1-08ddadf1ac4f').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_145771_elements_3cba40fa-c7d2-45dc-8f3b-c664e0f2dc52" class="article_header_nuovosito">
							<p class="occhiello_articolo">Calcio</p>
								<h1 class="titolo_articolo titolo">Comanda la PastorStay. Tutti i finali di giornata</h1>
			</div>




			<div id="article_145771_elements_2f142e5f-3749-4d44-9208-14bc5377a01d" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>I risultati delle squadre alessandrine, con marcatori e classifiche</p></div>
						<p class="data_articolo data">06 Novembre 2022 <span> ore 17:13 </span> </p>
			</div>


			<div id="article_145771_elements_5452f387-4b3f-493e-a802-40da09873984" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_82f99b72-ca99-4132-89c5-21dabd457049">
								<meta property="thumbnail" content="https://ilpiccolo.virtualcms.it/resizer/433/302/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1667749012380" />
									<div class="foto_articolo">
											<img title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="resizer/433/302/true/2022_11_06/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--calcio_dilettanti_risultati_marcatori_classifiche_live.jpg?1667749012380" alt="calcio-dilettanti-risultati-marcatori-classifiche-live"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_145771_elements_2ce6baae-70c0-4830-8a3a-12e9997c2e9c" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Riviviamo insieme la domenica di campionato appena andata in archivio, passando come sempre in rassegna le varie categorie.</p>
<p><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://sport.ilpiccolo.net/" target="_blank" rel="noopener">RISULTATI, MARCATORI, CLASSIFICHE: CLICCA QUI</a></strong></span></p>
<p>In <strong>serie D</strong>, vince il Derthona e perde il Casale. La squadra di Chezzi sfrutta una grande ripresa e rifila tre gol alla Castanese, con Turchet, Ciko e Romairone che firmano un'affermazione importante. Sesia, invece, deve arrendersi 1-0 al cospetto della Fezzanese che espugna il 'Palli' con un gol alla mezzora del primo tempo.<br />In <strong>Eccellenza</strong>, conquistano successi pesantissimi sia l'Acqui che la Luese Cristo: i bianchi - trascinati da un grande Guazzo - piegano 3-0 l'Albese, mentre la formazione di Roberto Adamo regola 1-0 la Pro Dronero. Decide Binello alla mezzora del primo tempo.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://acquinews.ilpiccolo.net/generic/2022/11/06/news/derthona-una-ripresa-da-tre-punti-145838/" class="vc_cont_image"><img class="vc_image" src="https://acquinews.ilpiccolo.net/resizer/150/-1/true/2022_11_06/DSC_0176-1667748158166.JPG--derthona__una_ripresa_da_tre_punti.JPG?1667748158737" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/06/news/derthona-una-ripresa-da-tre-punti-145838/">Derthona, una ripresa da tre punti</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Dopo un primo tempo un po' spento i ragazzi di Chezzi travolgono 3-0 la Castanese</p></div>
    </div>
</div></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://acquinews.ilpiccolo.net/generic/2022/11/06/news/casale-beffato-ma-c-e-un-imprenditore-interessato-alla-societa-145839/" class="vc_cont_image"><img class="vc_image" src="https://acquinews.ilpiccolo.net/resizer/150/-1/true/2022_09_04/casale_gioco-1662302641650.jpg--casale_beffato__ma_c_e_un_imprenditore_interessato_alla_societa.jpg?1662302641743" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/06/news/casale-beffato-ma-c-e-un-imprenditore-interessato-alla-societa-145839/">Casale beffato. Ma c'&egrave; un imprenditore interessato alla societ&agrave;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Vince la Fezzanese, occasioni per i nerostellati, che giocano in dieci buona parte della ripresa. In tribuna Baeli</p></div>
    </div>
</div></p>
<p><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://sport.ilpiccolo.net/" target="_blank" rel="noopener">RISULTATI, MARCATORI, CLASSIFICHE: CLICCA QUI</a></strong></span></p>
<p>In <strong>Promozione</strong>, nuovo sorpasso al comando: la Valenzana Mado non va oltre l'1-1 contro l'Arquatese e la PastorStay - che sbriga senza problemi la pratica San Giacomo Chieri - &egrave; la nuova capolista. Secondo successo di fila per la Novese di Lolaico, 2-1 contro l'Asca in una gara decisa da tre rigori (Clementini e Bonanno per i biancocelesti, Mirone per gli alessandrini), mentre la Gaviese chiude il set, 6-3, contro Pozzomaina. Scatenati Giordano, quattro gol, e Mutti, doppietta. Rignanese lancia l'Ovadese, 1-0 sul Psg, colpo grosso del Felizzano, corsaro 3-1 a Trofarello (Saviano e bis di Anibri), un grande M'Hampsi trascina il Castellazzo (5-1 con Beppe Viola).<br />In <strong>Prima Categoria</strong> il Canelli si aggiudica lo scontro al vertice in casa del Monferrato e vola in classifica. 0-0 tra Capriatese e Don Bosco Asti, altalena di emozioni in Frugarolese-Fulvius fino al 2-2 conclusivo (gli orafi si salvano allo scadere grazie a Cincinelli). Merita una menzione l'Aurora Canottieri Pizzerie, capace di superare di slancio la Spinettese, Nuova Astigiana-Sale termina invece 3-3. Boscaro concede il bis.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://acquinews.ilpiccolo.net/generic/2022/11/06/news/ovadese-il-rigore-di-rignanese-vale-la-vittoria-145840/" class="vc_cont_image"><img class="vc_image" src="https://acquinews.ilpiccolo.net/resizer/150/-1/true/2022_11_06/galuto-1667749908659.jpg--ovadese__il_rigore_di_rignanese_vale_la_vittoria.jpg?1667749908718" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/06/news/ovadese-il-rigore-di-rignanese-vale-la-vittoria-145840/">Ovadese, il rigore di Rignanese vale la vittoria</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Altri tre punti, prosegue la corsa nella parte alta</p></div>
    </div>
</div></p>
<p><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://sport.ilpiccolo.net/" target="_blank" rel="noopener">RISULTATI, MARCATORI, CLASSIFICHE: CLICCA QUI</a></strong></span></p>
<p>In <strong>Seconda Categoria</strong>, niente da fare per la Boschese, battuta a Moncalvo; bene la Vignolese, che supera 3-0 l'Europa Bevingros, bene anche il Cassine, che fa il colpaccio a Calliano. Una prodezza di Arfuso, infine, regala tre punti pesanti alla Fortitudo, capace di vincere a Castelnuovo.<br />Chiusura dedicata alla <strong>Terza Categoria</strong>, caratterizzata da tante sorprese: impresa della Junior Asca, che riapre i giochi grazie al 2-1 sulla Pozzolese, ringraziano Cabella e Fortuna Melior, 2-0 contro il Lerma.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/calcio">calcio</a>
   
   &#44;&#32;
     
   <a href="tag/dilettanti">dilettanti</a>
   
   &#44;&#32;
     
   <a href="tag/risultati">risultati</a>
   
   &#44;&#32;
     
   <a href="tag/marcatori">marcatori</a>
   
   &#44;&#32;
     
   <a href="tag/classifiche">classifiche</a>
   
   &#44;&#32;
     
   <a href="tag/riepilogo">riepilogo</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/ilpiccolo.virtualcms.it\/generic\/2022\/11\/06\/news\/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771\/',
        title: 'Comanda la PastorStay. Tutti i finali di giornata',
        description: '<p>I risultati delle squadre alessandrine, con marcatori e classifiche<\/p>',
        media: 'https:\/\/ilpiccolo.virtualcms.it\/resizer\/300\/300\/true\/2022_11_06\/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--.jpg?1667749012380',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="69264dc3-7e0b-4751-8f47-5d380e8010b1" class="share">
<script>
  var sDiv1 = document.getElementById('69264dc3-7e0b-4751-8f47-5d380e8010b1');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/ilpiccolo.virtualcms.it\/generic\/2022\/11\/06\/news\/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771\/');      
      sDiv2.setAttribute('addthis:title', 'Comanda la PastorStay. Tutti i finali di giornata');
      sDiv2.setAttribute('addthis:description', '<p>I risultati delle squadre alessandrine, con marcatori e classifiche<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/ilpiccolo.virtualcms.it\/resizer\/300\/300\/true\/2022_11_06\/314843051_2687359504733626_6990118239028137029_n-1667749012257.jpg--.jpg?1667749012380');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145771 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="728c4f61-a55a-47c3-843e-50e4614f5186" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#728c4f61-a55a-47c3-843e-50e4614f5186').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_145771 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_bbba570"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145771"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/comanda-la-pastorstay-tutti-i-finali-di-giornata-145771/">Comanda la PastorStay. Tutti ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145770 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_3700a56"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145770"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/06/news/tutto-il-calcio-della-provincia-in-tempo-reale-145770/">Tutto il calcio della provinc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 14:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_145832 article_preview_small_nuovosito null Generic vc_section_generic  generic gallery cms_article "
	   id="box_1ab504a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145832"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/gallery/alluvione-1994-la-cerimonia-al-parco-carra-145832/">Alluvione 1994: la cerimonia ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 12:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://ilpiccolo.virtualcms.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="12e34982-f505-48b2-9cbb-93f33ff40647" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#12e34982-f505-48b2-9cbb-93f33ff40647').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="e6763485-b218-45ce-a058-d22a2637ca10">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 10:48 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Ovada</span><p class="titolo"><a href="generic/2022/10/30/news/torna-il-mercatino-dell-antiquariato-144554/">Torna il Mercatino dell'Antiquariato</a></p>
            <span class="ora_pubblicazione">30 Ottobre 2022 <span> ore 06:45 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">photogallery</span><p class="titolo"><a href="generic/2022/10/30/gallery/lo-scrivia-in-bianco-le-immagini-del-torrente-inquinato-145604/">Lo Scrivia &quot;in bianco&quot;, le immagini del torrente inquinato</a></p>
            <span class="ora_pubblicazione">30 Ottobre 2022 <span> ore 11:56 </span> </span></div></div><script>var divs=$('#e6763485-b218-45ce-a058-d22a2637ca10 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#e6763485-b218-45ce-a058-d22a2637ca10 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="125b395d-dd62-413a-8276-07a3b0e7fa12" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#125b395d-dd62-413a-8276-07a3b0e7fa12').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1559719824463.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1559719824463.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_d38c2732-f369-4574-a34b-ef5640f1994f">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/home/2022/11/06/video/don-ivo-dimenticare-e-impossibile-145806/" >
																		<img alt="Don Ivo: &quot;Dimenticare &egrave; impossibile&quot;" title="Don Ivo: &quot;Dimenticare &egrave; impossibile&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_11_05/4c904241fd7dca23aee5106df6426005.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/home/2022/11/06/video/don-ivo-dimenticare-e-impossibile-145806/">Don Ivo: &quot;Dimenticare &egrave; impossibile&quot;</a></h2>
															<span class="ora_pubblicazione">06 Novembre 2022 <span> ore 08:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos2 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/" >
																		<img alt="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" title="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_11_03/492e20f9df038224c270f5036109f784.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/">Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/11/03/video/archivio-digitale-per-la-benedicta-145729/" >
																		<img alt="Archivio digitale per la Benedicta" title="Archivio digitale per la Benedicta" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_11_03/fe03c06df971bb412b45dff53f28c2be.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/11/03/video/archivio-digitale-per-la-benedicta-145729/">Archivio digitale per la Benedicta</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 14:29 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/11/03/video/confartigianato-e-fondazione-cra-laboratorio-per-odontotecnici-al-fermi-145727/" >
																		<img alt="ferrari-confartigianato-alessandria-vinci-fermi-nervi-scuola" title="ferrari-confartigianato-alessandria-vinci-fermi-nervi-scuola" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_11_03/755acae058799dcf49e4527f8b38c7fd.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/11/03/video/confartigianato-e-fondazione-cra-laboratorio-per-odontotecnici-al-fermi-145727/">Confartigianato, Fondazione Cra e Camera di Commercio: laboratorio per odontotecnici al 'Fermi'</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 13:20 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_d38c2732-f369-4574-a34b-ef5640f1994f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON www.ilpiccolo.net-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1559723051176.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON www.ilpiccolo.net-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1559723051176.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="www.ilpiccolo.net"  target="_blank">
							<img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145829 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_038ec8a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145829"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/06/news/bici-rubata-in-vendita-online-recuperata-con-lincontro-trappola-145829/" ><img  alt="Bici rubata in vendita online, recuperata con l&rsquo;incontro trappola" title="Bici rubata in vendita online, recuperata con l&rsquo;incontro trappola" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_11_06/98DE9010-E00D-40D2-B3B8-BC60E96C5720-1667729662391.jpeg--.jpeg?1667729662509"  width="210" height="180"></a>
			
			<p class="didascalia">La mountain bike recuperata</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/bici-rubata-in-vendita-online-recuperata-con-lincontro-trappola-145829/">Bici rubata in vendita online, recuperata con l’incontro trappola</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 11:21 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145802 article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_efb5d0b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145802"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/06/news/il-rumore-e-i-silenzi-il-fango-e-il-lutto-145802/" ><img  alt="Il rumore e i silenzi, il fango e il lutto" title="Il rumore e i silenzi, il fango e il lutto" src="https://ilpiccolo.virtualcms.it/resizer/434/232/true/2022_11_05/Allu08-1667638354648.JPG--.JPG?1667638354702"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il racconto
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/06/news/il-rumore-e-i-silenzi-il-fango-e-il-lutto-145802/">Il rumore e i silenzi, il fango e il lutto</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145782 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home gallery cms_article "
	   id="box_2f76aaa"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145782"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/06/gallery/quando-il-tanaro-devasto-alessandria-145782/" ><img  alt="Quando il Tanaro devast&ograve; Alessandria" title="Quando il Tanaro devast&ograve; Alessandria" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_11_04/Canotto-1667572220363.jpg--.jpg?1667572220478"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/06/gallery/quando-il-tanaro-devasto-alessandria-145782/">Quando il Tanaro devast&ograve; Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 09:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145806 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home video cms_article "
	   id="box_5854e6e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145806"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/06/video/don-ivo-dimenticare-e-impossibile-145806/" ><img  alt="Don Ivo: &quot;Dimenticare &egrave; impossibile&quot;" title="Don Ivo: &quot;Dimenticare &egrave; impossibile&quot;" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_11_05/4c904241fd7dca23aee5106df6426005.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/06/video/don-ivo-dimenticare-e-impossibile-145806/">Don Ivo: &quot;Dimenticare &egrave; impossibile&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 08:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_145824 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2c6e691"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145824"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/06/news/via-giordano-bruno-con-lauto-contro-il-palo-della-luce-145824/" ><img  alt="Via Giordano Bruno: con l&rsquo;auto contro il palo della luce" title="Via Giordano Bruno: con l&rsquo;auto contro il palo della luce" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_11_06/5A02C605-6E54-4C56-89C2-D92384A2EFA2-1667689454332.jpeg--.jpeg?1667689454698"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I soccorsi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/06/news/via-giordano-bruno-con-lauto-contro-il-palo-della-luce-145824/">Via Giordano Bruno: con l’auto contro il palo della luce</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2022 <span> ore 00:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145820 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_f1083fc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145820"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;intervento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/05/news/tamponamento-in-tangenziale-strada-bloccata-145820/">Tamponamento in tangenziale: ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2022 <span> ore 19:34 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145818 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_b410265"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145818"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie C
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/05/news/lucchese-alessandria-martignago-dall-inizio-145818/">Lombardi - Nepi, l'Alessandri...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2022 <span> ore 17:15 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145819 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_205348d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145819"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">fine allarme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/05/news/novi-e-pozzolo-dopo-una-settimana-rientra-l-emergenza-idrica-145819/">Novi e Pozzolo, dopo una sett...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2022 <span> ore 17:12 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145816 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_48dd8cf"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145816"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/05/news/all-oktoberfest-di-alessandria-anche-la-lamborghini-della-polizia-145816/" ><img  alt="All'Oktoberfest di Alessandria anche la Lamborghini della Polizia" title="All'Oktoberfest di Alessandria anche la Lamborghini della Polizia" src="https://ilpiccolo.virtualcms.it/resizer/210/180/true/2022_11_05/IMG-20221104-WA0003-1667662625436.jpg--.jpg?1667662627524"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Questura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/05/news/all-oktoberfest-di-alessandria-anche-la-lamborghini-della-polizia-145816/">All'Oktoberfest di Alessandria anche la Lamborghini della Polizia</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Novembre 2022 <span> ore 16:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://ilpiccolo.virtualcms.it/css/footer_css.jsp?v=1657270064444" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a  href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0d22c6462ef14849b1a22679b1277fd5 = undefined;
                            
                            $('#box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0d22c6462ef14849b1a22679b1277fd5 != 'undefined') {
                                    $('#box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0d22c6462ef14849b1a22679b1277fd5.code);
                                    incrementAdvImpression(bannerbox_0d22c6462ef14849b1a22679b1277fd5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">



		<div class="logo box_logo_nuovo footer">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
			</a>
		</div>
</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/newsguard1-1658470456236-1660116951714.png" alt="2022_08_10/newsguard1-1658470456236-1660116951714" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="https://ilpiccolo.virtualcms.it/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://ilpiccolo.virtualcms.it/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://ilpiccolo.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145771" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"alessandria-calcio sezione_395 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/395/alessandria-calcio\"  ><span>Alessandria Calcio<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  ><span>Farmacie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f26ed3bc6b794a63a75697ed62a7844d = undefined;\n                            \n                            $('#box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f26ed3bc6b794a63a75697ed62a7844d != 'undefined') {\n                                    $('#box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f26ed3bc6b794a63a75697ed62a7844d.code);\n                                    incrementAdvImpression(bannerbox_f26ed3bc6b794a63a75697ed62a7844d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3d6885e3-f9a7-4e86-bedd-b747a6b2fa7c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_b45deb93052c4163afea5289d7a5078e = undefined;\n                            \n                            $('#box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b45deb93052c4163afea5289d7a5078e != 'undefined') {\n                                    $('#box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b45deb93052c4163afea5289d7a5078e.code);\n                                    incrementAdvImpression(bannerbox_b45deb93052c4163afea5289d7a5078e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b12b6bdd-0e3b-4639-86be-ddfad71f3d9d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a  href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0d22c6462ef14849b1a22679b1277fd5 = undefined;\n                            \n                            $('#box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0d22c6462ef14849b1a22679b1277fd5 != 'undefined') {\n                                    $('#box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0d22c6462ef14849b1a22679b1277fd5.code);\n                                    incrementAdvImpression(bannerbox_0d22c6462ef14849b1a22679b1277fd5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a44c17ee-dc7e-4730-94c0-67fdd8400e5a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>